Ir ao conteúdo
  • Cadastre-se
Isaque.N

Erro inicialização Windows 10

Recommended Posts

Gente, eu estava utilizando o windows 8.1 pro, baixei a ferramenta de atualização do Microsoft e atualizei meu Windows para o 10 pro.

 

O Pc foi formatado direitinho, tudo certinho, na hora de configurar o windows para entrar, na parte que você escolhe o nome de usuário e senha talls, faltou energia.

 

Eu deixei pra lá, fui trabalhar, quando voltei do trabalho que liguei o Pc, não continuou a criação de usuário, pediu para reparar o sistema e eu reparei.

 

Quando eu ligo o PC, ele inicia normalmente e vai para a tela de login do Windows 10 normalmente, só que na tela de login ele deve ter criado uma conta  aleatória, só que mostra a seguinte mensagem ( conta de usuário desativada, contate o administrador do sistema).

 

E eu estou nesse impasse, não consigo logar, os comandos do "Win + X" não responde, não tenho o CD de instalação do Windows 10, e quando abro o CMD, não consigo criar conta.

 

Toda conta que eu tento criar no CMD não é aceita, e essa suposta conta que o sistema criou automaticamente não aparece no comando "Net user".

Alguém me dá alguma luz! :'(

 

Obs: O único cd de formatação q tenho é do Windows 7.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não precisa do CD. Prepare um pendrive com a Ferramenta de Criação de Mídia da Microsoft com o Windows 10 pro e use no boot para reparar a instalação. A própria ferramenta baixa a ISO pra você.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ter corrompido algum arquivo do sistema decorrente da queda de energia.

Tenta fazer o que o Ricardov sugeriu.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
55 minutos atrás, Ricardov disse:

Prepare um pendrive com a Ferramenta de Criação de Mídia da Microsoft com o Windows 10 pro e use no boot para reparar a instalação.

@Ricardovcerto, vou tentar. valeu aí!

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 horas atrás, ricardo_br disse:

Já que você formatou mesmo começa a instalação do zero novamente.

@ricardo_br infelizmente foi o que fiz.. peguei a dica do Ricardo.

 

Não queria começar do zero novamente por isso fiz a postagem. Kk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×