Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Cleverson miranda

TV philco ph29mss não liga

Recommended Posts

essa tv está com um tic tic no q 801 e nao liga já troquei o q 801 q 402 troquei os diodos da fontes db801 a db804e sem resultado e continua o tic tic no q801  na fonte espero uma ajuda dos amigos o capacitor c803 de filtro está oscilando entre 156v a 170v 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Cleverson miranda Deve ter algum componente em curto na linha do +B, teste eles, como você ja trocou o transistor de saída, verifique os capacitores que estão em paralelo com o coletor e emissor desse saída horizontal... (C453)

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
53 minutos atrás, BCP disse:

@Cleverson miranda Deve ter algum componente em curto na linha do +B, teste eles, como você ja trocou o transistor de saída, verifique os capacitores que estão em paralelo com o coletor e emissor desse saída horizontal... (C453)

achei o diodo dd06 em curto fiz a troca a tv começou a dar sinal de vida no meio da tela ela começa piscar bem fraco querendo abrir imagem mas nada de imagem aonde continuar agora visto que eu já conferir todos os capacitores de poliéster na linha do +b e nada  

adicionado 3 minutos depois

nao encontrei o capacitor 453

Compartilhar este post


Link para o post
Compartilhar em outros sites

troquei alguns diodos da fonte que estava em curto troquei o q 802 troquei o zener 803 , 804 troquei um zener ligado no lugar do r816 e capacitor c840 que não consta no esquema, mas que já veio ligado nesse lugar, a tv voltou a dar sinal de vida ela acende o led e fica com um chiado agudo, e quando click na tecla v+ para ligar o aparelho  o led apaga e acende de novo , mas a tv não sai disso e se deixar um tempo ligada com o chiado ela queima esse zener que não consta no esquema que esta ligado entre o r816 e c840... o zener e de 18v 1n4746... espero ajuda dos caro colegas desde já agradeço;; LEMBRANDO QUE ESSE ZENER DE 18V JÁ VEIO NA PLACA LIGADO NO LUGAR DO C840 E R816 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Perguntei se você nao colocou o diodo invertido,o catodo que é parte negativa do diodo,ele vai ligado na posicao r816 e anodo ligado no C840,e falei que tinha deixado o link com dicas sobre essa tv e tambem fala desse diodo q nao tem no esquema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

coloquei o catódo lado negativo do zener  no resistor  r815 e o anodo no capacitor c840 e a tv está com um chiado,,,

adicionado 17 minutos depois

alem do led não acender agora o ic 601 começa a vibrar e tremer o dissipador dele ic 601,,  o que fazer agora estou sem direção  se os amigos puderem me passar umas dicas agradeço a todos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Remova esse CI de áudio da placa, (IC601) e verifique se as tensões do secundário normalizam. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos deixa eu corrigir um comentário ,,, o que esta vibrando não e o ci mas sim o rl871 na fonte...

adicionado 19 minutos depois

amigos deixa eu corrigir um comentário ,,, o que esta vibrando não e o ci de audio mas sim o RL871 na fonte  fonte... ele começa a vibrar e começa a pitar fumaça no capacitor c307 atrás do ci 301 o que pode estar ocasionando isso??

adicionado 32 minutos depois

há o ci vertical e novo foi trocado...

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique os diodos retificadores da alimentação desse vertical, eles podem estar com fuga, e se for esse o caso, o CI vertical já estará queimado novamente...

Compartilhar este post


Link para o post
Compartilhar em outros sites

bcp depois de passar um pente fino nos 17 diodos não encontrei nenhum com fulga ,, mas depois de fazer esse pente fino ela não vibra mais o rele e agora fica zuando baixinho parece ser no transformador T801,,, o que pode ser???

adicionado 3 minutos depois

e o rele dispara

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, você disse que tinha um zener ligado no lugar de r816 mas r816 é de 390 ohms em paralelo com ele é ligado r816a de 150 ohms, c840 é um poliester de 10kpf . R816/ r816a recebem mais ou menos 10,4V de Q802 e polarizam Q803 pois estão ligados na sua base, a tensão aí é de 5,6V pois tem zd804 ligado da base para o terra e este zener é de 5,6V , no emissor de Q803 você vai medir 5V que é a tensão de stand by. Começa por acertar essa parte da fonte. O D802 e D803 que você trocou foram danificados  porque Q801 ( chaveador da fonte estava em curto ). Esse disparo do relê é o desarme provocado por consumo excessivo e este relê está ligado ao conector CN802, vê o que vai ligado neste conector. A fumaça em C803 deve ser algum problema no chaveador Q801 de novo pois este capacitor faz a filtragem da tensão que alimenta este transistor. Monta uma lâmpada série e liga a TV nela ( você acha fácil a montagem dela na net ) . ela protege o aparelho pois em caso de consumo excessivo ou curto, a lâmpada ascende com brilho excessivo e não alimenta o aparelho deixando a tensão ac de entrada baixa, e protegendo o aparelho. assim você pode continuar pesquisando pois enquanto houver algum curto ou fuga na TV, a lâmpada vai ascender e não alimenta o aparelho. Esta lãmpa quando o aparelho está normal, ela ascende muito pouco e  aparelho recebe os 127Vac da tomada normal

  • Curtir 1
  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×