Ir ao conteúdo
  • Cadastre-se
pateer

PC desligando sozinho do NADA!

Recommended Posts

Tenho um computador ah 4 anos, e ultimamente ele vem desligando sozinho ou reiniciando do nada! antes era so quando eu jogava, porém agor pode acontecer a qualquer momento, e hoje fui ligar o pc e n ligava ou se ligava era por 10s +/-, dps de 10 tentativas segurei o botão do power e ligou! OBS: FONTE TEM MENOS DE 1 ANO
CONF: Processador fx 8320
            Placa de video: GTX 750TI
            Ram: 12 gb
            HD- 1 TERA
            FONTE- GAMEMAX 600WATS

            placa-mãe- GigaByte 78LMT-S2 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@pateer Qual fonte você usa atualmente no seu pc ? É a gamemax de 600W ou a Cooler master de 550W ? Pergunto isso porque no tópico você disse gamemax, mas na aba meu pc diz cooler master.

 

Qual a marca e modelo especifico da fonte ? Se for gamemax antiga é muito provável que ela é o problema.

 

Usa estabilizador ? Esse é outro problema caso use.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@pateer Certo, já faz bem em não usar estabilizador.

 

Poderia verificar o modelo da sua gamemax e trazer para o tópico por favor ? Pois é com o modelo que vamos saber se ela é realmente as de novo modelo, se for modelo nova então o problema nem é ela.

Compartilhar este post


Link para o post
Compartilhar em outros sites
31 minutos atrás, pateer disse:

@Elder Nauvirth onde eu olho o modelo? Na caixa tem:POWER SUPLY 80 PLUS BRONZE PFC ATIVO

O modelo é para vir escrito em uma etiqueta na própria fonte e até mesmo na caixa da mesma.

Compartilhar este post


Link para o post
Compartilhar em outros sites
20 horas atrás, pateer disse:

Eu tinha uma memoria ram aqui q era do meu irmão e eu tirei ela, o pc ligou e ate agor n reiniciou ou desligou, faz +/- 1 hr

Se não desligou então o provável problema era ela mesmo.

 

Você pode até testar ela novamente no seu pc, mas deixando ela sozinha pra ver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, ontem dps que liguei ele n desligou mais, porém hj quando fui ligar ele nem dava sinal, dai eu tentava varias vezes e quando conseguia ele desligava 10s dps, dai abri o pc limpei bem, arrumei td dnv e ele ligava e desligava logo em seguida, porém dps de umas 10 tentativas ele ligou e ate agr n reiniciou! tu acha q é a placa-mãe??? o Modelo da fonte é GameMaxx GM600

Compartilhar este post


Link para o post
Compartilhar em outros sites

@pateer GM600 da gamemax indica ser um modelo novo então não era pra dar problemas.

 

Sim o problema pode estar na placa-mãe, porém para descobrir teria de arrumar outra mobo para ir testando as peças que você tem no pc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×