Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Marcos015

PC dando tela colorida e trava

Recommended Posts

Olá pessoal, sou novo aqui no fórum e se eu estiver postando no tópico errado me desculpem. 
Meu computador está com um problema, recentemente comprei uma memória ram de 8gb ddr3 1600Mhz da Corsair Vengeance para colocar na minha mobo, depois que eu liguei o PC dps de uns 2 minutos a tela fica toda colorida e trava e em alguns segundo ele reinicia, já tentei passar borracha branca mas não funcionou, testei com outra memória ram ddr3 1333Mhz e ele funcionou normal. Seria algum erro de incompatibilidade? Não tenho muita experiência e preciso de ajuda. Não tenho amigos com mobos compatíveis para poder estar testando a memória. Desde já agradeço pela ajuda.
Processador i5-4570
placa-mãe h81m-s2ph (Funcionando apenas 1 slot de memória)
HD 250gb Samsung SATA
Leitor de CD/DVD
Fonte 500W Gamemax GM500 White
SO Windows 7 Ultimate 64 bits
Ele está somente com a placa de vídeo On-board 
Meu PC fica exatamente como esta na imagem. ( não é o meu PC este da foto)

maxresdefault.jpg

Editado por Marcos015

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite. Não deveria apresentar problema numa H81.

Coloque a memória nova e rode o programa memtest86. Se apresentarem erro, talvez a memória esteja com defeito.

Confirme colocando sua memória antiga e rodando o memtest86 também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza vou tentar, porque as vezes não passa nem da Bios e já trava com a memória nova. Dei uma pesquisada e tinha muita gente comentando sobre a placa de vídeo on-board, seria possível esse motivo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A onboard usa a memória RAM.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso significa que o problema poderia ser resolvido usando uma placa de vídeo offboard? Não sei se entendi.

adicionado 42 minutos depois
13 horas atrás, Math.Pi disse:

A onboard usa a memória RAM.

Isso significa que o problema poderia ser resolvido usando uma placa de vídeo offboard? Não sei se entendi.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se a memória tiver defeituosa, não há placa de vídeo que dê jeito.

Aliás, cadê os testes?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu estive ocupado, mas já estou deixando rolar os testes. Obrigado pela atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz os testes...

A memória de 2gb ddr3 1333Mhz deixei por 2hrs e não apresentou nenhum erro.

A memória de 8gb ddr3 1600Mhz não consegue chegar em nem 1minuto de teste e o teste trava, depois que trava o computador reinicia e entra no teste dnv, mas e menos de 1minuto o teste trava novamentee reinicia.

WhatsApp Image 2018-07-14 at 18.54.33.jpeg

WhatsApp Image 2018-07-15 at 16.08.30.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente a de 8GB está com defeito. Repita o teste em outro pc ou já pode pedir a troca dela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×