Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Olá a todos, eu tenho um notebook da positivo a mais ou menos 4 anos. E de alguns meses para cá ele começou a dar o seguinte problema: Eu consigo liga-lo normalmente, aparece a logo da marca mas quando ele vai dar o boot no OS ele simplesmente desliga. Se alguém puder me ajudar ficarei muito agradecido! Obrigado pela atenção.

Editado por Jasiel
Remover excesso de negrito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Micael Douglas Retire o hd e teste ele em outra maquina, parece que ele é o problema!

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Mallman420 disse:

@Micael Douglas Retire o hd e teste ele em outra maquina, parece que ele é o problema!

Já fiz isso, mas o problema continua.

Editado por Jasiel
Remover excesso de negrito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Micael Douglas Olá, já trocou a pasta térmica do seu processador? As saídas de ar estão limpas? Já tentou formatar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Matheus Malvezi disse:

@Micael Douglas Olá, já trocou a pasta térmica do seu processador? As saídas de ar estão limpas? Já tentou formatar?

As saídas estão limpas, já formatei, mas ainda não troquei a pasta térmica. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×