Ir ao conteúdo
  • Cadastre-se
JonatasGamer123

RESOLVIDO DNS diferente da configuração a qual botei

Recommended Posts

ola,preciso de ajuda

comprei um roteador da TP Link modelo TL-WR840N,conectei ele ao meu modem/roteador da motorola,ativando o modo bridge e tudo certo

apos configurar ele percebi q nas configuraçoes estava tudo certo,vale lembrar q meu provedor é a net virtua

mas dps de usar os dispositivos conectados ao wifi,vi q o dns q estava usando n é o mesmo botado nas configuraçoes do rote

nas configuraçoes do roteador estava: DNS 1: 189.6.0.183 E DNS 2: 189.6.0.175,esse dns é padrão da net,mas ao ver qual dns meus dispositivos estavam usando era: DNS 1: 192.168.0.1 e DNS 2: 0.0.0.0

há algo de errado nessas configuraçoes ? e porque aparecem esses dns diferentes das config do rote ?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

192.168.0.1 deve ser o IP do Motorola. Se estiver funcionando está tudo certo.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 15/07/2018 às 15:37, JonatasGamer123 disse:

certo,obrigado,é q no meu antigo rote aparecia o dns,mas me tira mais uma duvida,nao tem problema o dns 2 ficar 0.0.0.0?

 

Não, já que todas as requisições deste protocolo estão sendo feitas para o IP do roteador, que consequentemente irá redirecionar para os do seu provedor.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×