Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jorge Bengala

Oscilação da CPU dentro e fora do jogo

Recommended Posts

Opa pessoal , primeiramente gostaria de pedir desculpas caso alguém já tenha tido o mesmo problema e o qual já foi resolvido e mesmo assim estou a perguntar aqui , porém passei 2 horas procurando e não achei quase nada sobre alguns problemas que estou tendo ou esteja postando isto no lugar errado mas então vamos lá...

 Um amigo me pediu para instalar o windows para ele (Ele tinha levado para um técnico para formatar só que o técnico colocou o Sistema em 32 Bits e não 64 Bits já que ele possuí 4 GB Ram,como ele não entende muito do assunto e eu um pouco mais do que ele, me pediu para instalar o windows 64 bits para ele) então hoje eu fiz isso , coloquei o windows 7 ultimate 64x , até aí tudo ocorreu bem, Restaurei os drivers e os arquivos dele só que agora de pouco fui perceber ao testar jogando CS GO uma oscilação no processador , no jogo e no chrome ele fica em volta de 20%-40% e do nada desce pra 0% e o computador dá umas travadinhas(até na área de trabalho) e o mais estranho é que sempre fiz isso e só hoje esse problema veio me ocorrer...

 

Config do PC(Speccy):

 

Operating System
    Windows 7 Ultimate 64-bit SP1
CPU
    Intel Core i5 2320 @ 3.00GHz    
    Sandy Bridge 32nm Technology
RAM
    4,00GB Single-Channel DDR3 @ 665MHz (9-9-9-24)
Motherboard
    Semp Toshiba Informatica Ltda STI 010433 (CPU 1)
Graphics
    1950W (1366x768@60Hz)
    Intel HD Graphics (Elitegroup)
Storage
    465GB Seagate ST500DM0 02-1BD142 SCSI Disk Device (SATA )    
Optical Drives
    Optiarc DVD RW AD-7280S SCSI CdRom Device
Audio
    VIA HD Audio

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×