Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Olá pessoal, meu pc ta travando aleatoriamente, eu posso estar jogando algum jogo ou simplesmente assistindo algum video no youtube em qualidade normal ou baixa, esse problema começou do nada, gostaria de saber se alguém de vocês ja passou por issou e sabe me ajudar, já realizei testes na memória pelo windows e nada, vou deixar minhas configurações a seguir:

i3 4160@ 3.60ghz

8gb ram ddr3

500 hd

gtx 1050 ti (galax)

SO: windows 7 ultimate 64

placa-mãe:Positivo: PIH81DI

Fonte: VS 500

Segue abaixo uma print das temperaturas do computador: 

asdasd.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seria erro de leitura este vCore extremamente alto ? Pois acredito que o PC nem ligaria com esta tensão. Tente dar um clearCMOS (resetar a BIOS) e veja se o problema persiste.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, diogoprata disse:

Seria erro de leitura este vCore extremamente alto ? Pois acredito que o PC nem ligaria com esta tensão. Tente resetar a BIOS e veja se o problema persiste.

Olha nao sei se é erro de leitura, eu resetei a bios 2 vezes e mesmo assim o problema persiste.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Eduardo Trindade Coutinho Tá cheirando que é algum tipo de Malware. Tenta baixar esse programa instala ele e faça a varredura em seu pc, veja se o problema persiste depois de limpar ele.

adicionado 5 minutos depois

@Eduardo Trindade Coutinho Tenta fazer o monitoramento da temperatura pelo programa

Real Temp. Ele mostra de forma eficiente como anda as temperaturas de seu computador. Abra ele e poste uma print aqui! 
Baixa ele clicando aqui.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Watilas disse:

@Eduardo Trindade Coutinho Tá cheirando que é algum tipo de Malware. Tenta baixar esse programa instala ele e faça a varredura em seu pc, veja se o problema persiste depois de limpar ele.

Oi tudo bem? realizei a varredura e nao foi encontrado nada, ja tentei formatar também e nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Achei esse comentário em um fórum, tenta aí e poste o resultado aqui. 

 

Normalmente isso acontece quando o Windows está carregando muitos programas ao iniciar, eles ocupam memoria e sua banda de internet.

Então retire os programas desnecessários, mas atenção para não retirar programas importantes como antivírus, controlador de áudio.

Faça assim:
1) Clique em iniciar e digite “msconfig” na caixa de texto “Pesquisar programas e arquivos” e tecle < enter >.
2) Na nova janela “Configuração do Sistema”, selecione a aba “Inicialização de Programas”.
3) Desmarque os programas desnecessários e clique no botão < ok >.
4) Reinicie o computador.

adicionado 2 minutos depois

Se não resolver, tenta utilizar (caso não utilize) o programa chamado Advanced System Care é um ótimo otimizador de computador, varre, limpa, otimiza. É muito bom. Baixa ele, marque todas as opções pra otimizar na página inicial e execute a varredura. 

adicionado 3 minutos depois

Pode ser drivers também. Tenta baixar um instalador de drivers e deixar todos atualizados principalmente o driver da placa de vídeo. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
28 minutos atrás, Watilas disse:

Achei esse comentário em um fórum, tenta aí e poste o resultado aqui. 

 

Normalmente isso acontece quando o Windows está carregando muitos programas ao iniciar, eles ocupam memoria e sua banda de internet.

Então retire os programas desnecessários, mas atenção para não retirar programas importantes como antivírus, controlador de áudio.

Faça assim:
1) Clique em iniciar e digite “msconfig” na caixa de texto “Pesquisar programas e arquivos” e tecle < enter >.
2) Na nova janela “Configuração do Sistema”, selecione a aba “Inicialização de Programas”.
3) Desmarque os programas desnecessários e clique no botão < ok >.
4) Reinicie o computador.

adicionado 2 minutos depois

Se não resolver, tenta utilizar (caso não utilize) o programa chamado Advanced System Care é um ótimo otimizador de computador, varre, limpa, otimiza. É muito bom. Baixa ele, marque todas as opções pra otimizar na página inicial e execute a varredura. 

adicionado 3 minutos depois

Pode ser drivers também. Tenta baixar um instalador de drivers e deixar todos atualizados principalmente o driver da placa de vídeo. 

vou realizar os procedimentos e posto o resultado, obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×