Ir ao conteúdo
  • Cadastre-se
Rafael Siqueira.P

lentidão extrema e momentânea win10

Recommended Posts

Olá pessoal!

Meu PC está com um problema muito estranho no caso... Quando eu ligo o mesmo e em determinados momentos durante o  uso, ele fica muito lento! Para abrir aplicativos, usar navegador, se eu for ver videos no ytb o video não acompanha o audio ou para fzr qualquer outra atividade.

Fica em torno de uns 2 minutos com essa lentidão, logo em seguida ele fica normal por uns 10 minutos e volta a ficar lento novamente.

A lentidão é tanta que estou digitando e as palavras não acompanham a velocidade.. aparecem bem depois.

Detalhe: meu PC é novo, eu coloquei o win10 nele, sendo que o win ainda não está ativado.

Nele só tem instalado a Steam, Chrome, Avast e o CCleaner.

Minhas configurações são: i5 7° Geração, placa-mãe AsRock H110, Placa de video GeForce 550 Ti, SSD 120, 4,0 GB de Ram.

Obs.: Quando estou logado na Steam, jogando pro exemplo CSGO o pc não apresenta esse problema de lentidão durante o jogo, somente quando vou usar o PC normal que fica esse lentidão.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rafael Siqueira.PChegou a notar se o uso do disco dele fica travado em 100%? O Windows está totalmente atualizado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RafaelRodS Minha CPU varia de 50 a 60%, o uso do disco fica em 0% e a  memoria fica em 50%.

Sim o Windows está, só não ativei ainda!!

Já rodei o avast e não encontra vírus nenhum.. apago arquivos temporários sempre, estou quase formatando dnv.

o que mais consome a CPU no momento é a pasta SysWoW64.

Já vi várias dicas no ytb pra resolver e nada.. está osso kk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpa mas o W10 é assim,você tem um bug,dá a sua alma pra tirar ele e depois aparece mais 3 bugs,você concerta os 3 e aparece mais 100,1000,1000000,50000000,até o momento que fica insuportável rodar esse S.O

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 17/07/2018 às 15:08, Rafael Siqueira.P disse:

@RafaelRodS Minha CPU varia de 50 a 60%, o uso do disco fica em 0% e a  memoria fica em 50%.

Sim o Windows está, só não ativei ainda!!

Já rodei o avast e não encontra vírus nenhum.. apago arquivos temporários sempre, estou quase formatando dnv.

o que mais consome a CPU no momento é a pasta SysWoW64.

Já vi várias dicas no ytb pra resolver e nada.. está osso kk

Cara, eu tive problemas com um notebook zerado. I7 com windows 10. Por algum motivo o disco ficava travado em 100%. só resolveu formatando e colocando uma instalação limpa e depois realizando as devidas atualizações. Infelizmente cada caso é um caso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×