Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
KngFalk

Sem som totalmente no Pc

Recommended Posts

olá

tirei meu pc do hdmi para ligar em um monitor vga e depois disso nao sai mais som por nenhum lado

na tv por hdmi sai normal mais nas caixas ou fones nao sai e ainda da erro no Dxdiag para achar som e quando abro a solução o audio para e quando fecha a solução de problemas ele volta mais sem audio

Ja tentei:

re-instalar directx

drivers de som

limpeza por ccleaner e system care

desinstalei aplicativos que nao são do windows

coloco fones pela entrada da frente e de trás reconhece como conectado mais nao sai som nem pega o microfone

voltei a por em hdmi e sai o som normal 

nem por Bluetooth com caixa Bluetooth sai o som

me ajudem por favor

 

Edit1: todos os drivers atualizados e windows 10 atualizado

 

Edit2:

CPU: Intel(R) Core(TM) i3-3250 CPU @ 3.50GHz

Memoria: 4gb ddr3 1600mhz kingston

Placa de video: gtx750 Ti 2gb

DirectX: 12

Windows: 10

placa-mãe: H61M-K ASUSTeK COMPUTER INC.

 

Edit3: agora nem por hdmi está funcionando pc totalmente sem audio e ja desinstalei os drivers da placa de video e instalei de novo mais sem sucesso

Editado por KngFalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou selecionar o periférico como padrão na caixa "Sons" ? Você está usando o monitor por cabo HDMI ?

Clica com botão direito do mouse em cima do megafone de som na barra de tarefas e vai na opção "sons" . Daí então clica no campo reprodução e vai colocando um por um como dispositivo padrão e fazendo teste de som.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentei sim e estou usando adaptador dvi-vga 

selecionei um por um no som como padrão e mesmo assim sem som

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×