Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
gagato360

Roteador VIVO não abre portas

Recommended Posts

bom tarde galera, estou tentando abrir as portas do meu roteador, sei configurar tudo direitinho, mas vi que é a operadora não deixa abrir as portas do roteador mesmo, será que se eu comprar um roteador (sem ser o proprio da vivo) o problema acaba ou continuara?

obrigado!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@gagato360, normalmente é possível redirecionar as portas nos roteadores, pelo menos todos os roteadores da Vivo que eu tive até agora, permitiam esse procedimento. Em Configurações -> Rede local -> Redirecionamento de portas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, navegantenarede disse:

@gagato360, normalmente é possível redirecionar as portas nos roteadores, pelo menos todos os roteadores da Vivo que eu tive até agora, permitiam esse procedimento. Em Configurações -> Rede local -> Redirecionamento de portas.

 

 

exato, eu fui direto em port fowarding (redirecionamento de portas) e configurei tudo certinho, só que não abre de modo algum, testei em sites como canyouseeme.org, portchecker.com, yougetsignal.com... para ver se tais portas que abri estavam realmente abertas e me parece que não, não vai de modo algum... a questão ainda persiste, será que se eu comprar outor roteador o problema acaba?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@gagato360, para que esses testes funcionem, você precisa executar algum serviço na porta que você redirecionou. Outro detalhe é se certificar de que definiu o endereço local correto do dispositivo que está executando o servidor. Verifica também o firewall do dispositivo que está executando o servidor, veja se as portas estão configuradas para saída/entrada de dados.

 

Se mesmo assim o problema persistir, pode ser uma falha no firmware do roteador, o que é improvável, mas eu não duvido que possa acontecer devido às modificações que a Vivo faz em seus dispositivos. Mas posso dizer que no modelo da Mitrastar funcionava bem. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×