Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MateusMarques

slot de memória ram parou de funcionar

Recommended Posts

Fiz uma limpeza no meu PC apenas com um pincel, ( NÃO CHEGUEI A LIMPAR A MEMÓRIA RAM OU SLOT ). Depois quando fui ligar ele ficou só ligando e desligando. Tirei as memórias e limpei, ficou do mesmo jeito. Limpei o slot... Ficou a mesma coisa. Depois testei cada slot, o primeiro ligou normalmente com as duas memórias, testei o segundo slot e não funcionou com nenhuma das duas memórias. Passei limpa contatos no segundo slot mas novamente sem efeito. O que devo fazer?

MEU PC:

placa-mãe: ASRock H61M-HG4

Processador: Core i3 2100

Memórias: (2x) 4 GB RAM 1333 MHZ KINGSTON

Compartilhar este post


Link para o post
Compartilhar em outros sites

Retira a bateria/pilha da placa-mãe por uns 2 ou 3 minutos, e depois testa com as 2  memórias pra ver se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, diogoprata disse:

Retira a bateria/pilha da placa-mãe por uns 2 ou 3 minutos, e depois testa com as 2  memórias pra ver se resolve.

Ok vou tentar. Mas se eu retirar, vou ter que configurar a placa-mãe novamente? Nunca configurei uma...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não esquece de inserir novamente antes de testar as memórias, não precisa configurar nada, quando o computador ligar você altera data e hora no próprio sistema operacional.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 20/07/2018 às 10:09, diogoprata disse:

Não esquece de inserir novamente antes de testar as memórias, não precisa configurar nada, quando o computador ligar você altera data e hora no próprio sistema operacional.

(DESCULPA A DEMORA DA RESPOSTA) Ok, desliguei o PC, retirei a bateria por 4 minutos e coloquei. Coloquei a memória ram e liguei... Mas continuou ligando e desligando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×