Ir ao conteúdo
  • Cadastre-se
Douglasbulh

Computador não reiniciar corretamente. O que eu faço MDS?

Recommended Posts

Olá, amigos!
A placa gag31mes2c está com algum tipo de defeito, o mesmo não renicia corretamente o sistema operacional, entrando em modo stand bay não inicializando e processando.
Porque o correto todos nos sabemos, que ao reinicia o S.O, o mesmo salva as alterações feitas aplicando qualquer mudança, e após automaticamente é iniciado S.O. isso não acontece comigo! Após reniciar tenho que apertar o botão reset pra poder iniciar S.O
Já coloquei vários S.O 
windows 7 86x64x
Windows 8
Windows 8.1
Windows 10 pro
Já testei com peças de um computador funcionando que um amigo me deu suporte, HDs, memórias, coolers, processador é fonte. Mesmo assim o problema persisti.
Já entrei na BIOS e configurei, também nada.
Por fim acho que o problema é da placa sim!!! Alguém tem ideia?

Até a achei que poderia ser o S.O bugado sei lá. mais 3 S.O é *****. Então peguei um S.O do meu amigo 10 pro original é mais um HD dele funcionando perfeitamente top ser badblocks. Ainda sim continua.. 

Já resetei a BIOS e também atulizer para F8 última BIOS resente.

 

Tô pensando em comprar um 38 e dar ums 30 tiro na placa e liga ela novamente. Se pah funciona!! É não é?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não entendi o "Pah" no final você vai usar uma pá na placa. Não seria melhor uma picareta ou uma marreta enfim.....
 Creio que você já deva ter feito tudo ou quase tudo que poderia fazer para que a placa voltasse a funcionar.
 * Reinstale a Bios e tente ligar sem atualizar, caso não funcione atualize e tente novamente.
 * Retire a bateria espere uns 10 segundos e coloque novamente. Isso deve resetar a mobo para que ela inicie um novo ciclo.

Se caso não funcionar pode usar a picareta ou a "Pah" mesmo pra dar um fim nela para que a mesma pare de lhe fazer raiva.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Kkkkkkk ta loco cara que placa do inferno kkk

Cara pior que já fiz isso. E nada.o plaquinha...

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×