Ir ao conteúdo
  • Cadastre-se
LuizH12

Tela azul em jogos w10 erro 0x00000124

Recommended Posts

Ultimamente tenho tido sérios problemas com esse erro , ele não tem hora pra dar as vezes fico 4 hrs jogando PUBG e nao desliga mais as vezes basta jogar 10 minutos para o pc reiniciar ou dar tela azul (ocorre com frequência no Gta 5 ) ja formatei o computador instalei todos os drivers e mesmo assim o erro persiste. segue imagens -

8be1a44ca5304fdc09c23d3166b94e92.thumb.png.1c2a0becd0c37cde3db6e42310da14cc.png

 

 

76c4002d0972fbe1815b23256a9a8863.png

d29bfc2f7062cd91799abe1526b2e9b2.png

0d1335bf9ba36387fb84108e90bd49d9.png

5bc0ee433ce9e28bff204f4985d0fcf5.png

PC: Placa de vídeo : GTX 750 TI Processador : AMD Fx6300 Fonte : Cooler Máster Elite V2 550 Whats Memória : 2x 4GB DDR3 Kingston 1333 placa-mãe : AMD Gigabyte GA78LMTS2 HD : Seagate 500 GB St

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Como estão as temperaturas quando joga?

Primeira coisa a fazer é baixar a bios atual para sua placa-mãe no site do fabricante, o mesmo para  driver do processador e placa de video.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LuizH12 ouvi dizer que uma att do w10 esta fazendo isso em sistemas crackeados... não sei se é mito ou vdd 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 19/07/2018 às 22:04, LuizH12 disse:

Ultimamente tenho tido sérios problemas com esse erro , ele não tem hora pra dar as vezes fico 4 hrs jogando PUBG e nao desliga mais as vezes basta jogar 10 minutos para o pc reiniciar ou dar tela azul (ocorre com frequência no Gta 5 ) ja formatei o computador instalei todos os drivers e mesmo assim o erro persiste. segue imagens -

8be1a44ca5304fdc09c23d3166b94e92.thumb.png.1c2a0becd0c37cde3db6e42310da14cc.png

 

 

76c4002d0972fbe1815b23256a9a8863.png

d29bfc2f7062cd91799abe1526b2e9b2.png

0d1335bf9ba36387fb84108e90bd49d9.png

5bc0ee433ce9e28bff204f4985d0fcf5.png

PC: Placa de vídeo : GTX 750 TI Processador : AMD Fx6300 Fonte : Cooler Máster Elite V2 550 Whats Memória : 2x 4GB DDR3 Kingston 1333 placa-mãe : AMD Gigabyte GA78LMTS2 HD : Seagate 500 GB St

Att : baixei o programa Prime95 e ao fazer os testes de CPU o PC desligo no primeiro minuto. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desmontei o PC todo troquei pasta térmica e limpei , formatei e instalei o Windows 7 mas o problema e do processador mesmo que esquenta mt 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja se suas confugurações de tensão estão certas na BIOS e verifique suas memórias com o Memtest 86. A rigor processador esquentando deveria desligar a máquina e não apenas dar travamentos e tela azul.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu ja passei MemTest86 ja testei hd, meu processador n passa de 50 grau, ja formatei, ja testei fonte, so placa-mãe e processador pra testar mais colega nenhum meu tem da mesma geração, n sei mais o que faço

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×