Ir ao conteúdo
  • Cadastre-se
Guilherme Fracalossi

Coolers estão a flor da pele

Recommended Posts

Olá e boa noite, acabei de atualizar a BIOS de A00 para AB0, da minha placa-mãe da Grenade a320M, acontece que depois disto, o PC ligou com o Cooler de processador griando muito rápido, sendo que a a temperatura está na casa dos 30 graus Celsius, gostaria de saber como deixar como era antes, quando o Cooler só aumentava de velocidade quando o processador aquecia. Obrigado.

Processador Ryzen 1400

VGA GTX 1060 6gb

Fonte Thermaltake 500w Plus

8GB Kingston 2133 Mhz

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

O cooler está ligado na sys fan da placa-mãe ou direto na fonte? Se for na fonte não tem como, fica sempre no máximo.

Se estiver ligado na sys fan na bios pode ter uma configuração de controle de velocidade das ventoinhas, é só colocar normal, silencioso, etc... Mas verifique se é o cooler da sys fan. Não mude a do processador.

O barulho deve ser do cooler do gabinete porque a do processador geralmente mesmo no maximo faz pouco barulho.

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, KisBR disse:

O cooler está ligado na sys fan da placa-mãe ou direto na fonte? Se for na fonte não tem como, fica sempre no máximo.

Se estiver ligado na sys fan na bios pode ter uma configuração de controle de velocidade das ventoinhas, é só colocar normal, silencioso, etc... Mas verifique se é o cooler da sys fan. Não mude a do processador.

O barulho deve ser do cooler do gabinete porque a do processador geralmente mesmo no maximo faz pouco barulho.

Então, isso começou a ocorrer depois da Atualização da Bios, por isso que estou estranhando.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Normal... Se na bios tiver a configuração de velocidade da sys fan ela deve ter alterado quando atualizou. Só entrar la e colocar silenciosa... Agora se o cooler do gabinete tiver ligado na fonte fica no maximo e não deveria estar fraco...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você tem certeza absoluta que gravou a BIOS certa pra sua placa-mãe? 

O procedimento deu certo sem erros?

Porque se for isso complica.

Testou com outro teclado e mouse em outras portas USB?

No Windows entra e funciona certinho?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×