Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Cleverson miranda

TV Toshiba 40l5400 não liga

Recommended Posts

amigos do fórum estou com essa tv aqui na bancada, e ela não liga está inoperante, o que eu já fiz nela? como a placa principal e conjugada na fonte assim como as tvs antigas,  o que eu fiz usando uma fonte regulável liguei o positivo da fonte  no capacitor  cw965  e no terra da placa para testar a placa principal, e notei que a placa principal está funcionado perfeitamente pois ela ligou tanto o led vermelho como pressionei a tecla power  e ela acendeu o led verde liguei também um testador de barra de leds e pode observar que os ledes acenderam e geraram imagem , e constatei que o defeito está na fonte, na fonte passei um pente fino em todos os capacitores eletrolíticos cerâmicos e smd também o fiz o mesmo nos resistores e diodos troquei os fotoacopladores diodo  zener    o ci NH 907 troquei os vw902 e vw903 troquei até o transformador tw901 resumindo a fonte foi conferido componente por componente passei uma peneira e nada só ouço um tic tic tic baixo pare ser no tw901 e no capacitor c 901 tenho 170v,,, espero uma ajuda dos amigos nesse pepino,,,

Editado por Cleverson miranda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×