Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
LincolnBrito

Problema na instalação de Drivers da placa-mãe.

Recommended Posts

Olá meu pc estava no concerto a mais de uma semana devido um problema que ainda não identifique e o técnico suspeita ser a placa-mãe.

Meu pc é um i3 540, placa-mãe zx h55 v1 0.1, e placa de video GT 1030 2g fonte 500w knup.

Toda vez que tento instalar todos os drivers da placa-mãe o pc desliga e não inicia mais, só inicia se der boot novamente, já tentei instalar no win 7, 8 e 10 e o mesmo problema persiste, todavia consegui instala os drivers básicos no win 7 professinal porém o pc está muito lento e travando com frequência. (SP1 do windows 7 eu não consegui instalar porque deu um erro)

Não sei mais o que fazer se alguem já viu esse problema e puder me ajudar agradeço.

Obs.: Ele funcionava normalmente sem a placa de vídeo, porém já efetuei a troca da placa de vídeo na loja.  

  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tudo bem que a GTX 1030 consome quase nada, mas esta fonte aí não me inspira NENHUMA confiança.

Eu colocaria uma fonte decente pra ver se resolve, se não resolver pelo menos você não corre riscos com esta daí.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema pode estar em algum componente da placa-mãe, e toda vez que você instala o driver desse componente, ao ativá-lo, o sistema trava.

 

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×