Ir ao conteúdo
  • Cadastre-se
Alanps

Tela azul mesmo quando hd está sem o windows instalado

Recommended Posts

Oi, instalei uma memoria optane e começou uma série de problemas, agora estou com ela desativada e fora do pc e aaparecem telas azuis do windows mesmo quando meu unico hd está formatado e sem o windows, existe algum cache ? ou essa tela não é do windows ? 

image.thumb.png.3cb6204a26f7247173d94335cc522db6.png

 

São telas como essa (erros variados) e eu até instalo o windows depois de ficar reiniciando e insistindo, o windows funciona normalmente, só não posso reiniciar que voltam as telas azuis e fico tendo q reiniciar até conseguir acessar o windows...

 

 

Alguem tem alguma ideia ? Já tirei a optane e colqouei de volta e o problema continua, será problema de hardware ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste com outra memória. Faça um clear cmos, tire a bateria da placa-mãe por uns minutos com o PC desconectado da tomada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×