Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
GabrielLuiz10

Problema monitor 22lg30r (monitor/tv)

Recommended Posts

Pessoal, tenho uma tv/monitor da lg 22 polegadas modelo 22lg30r.

Ela está apresentando esses problemas na tela..

 

Quando ligo a imagem fica assim:

IRAuY6.jpg 

 

depois de um tempo essas linhas somem e a tela fica assim:

LqhzI1.jpg

 

QXPV8p.jpg

 

7wDlzN.jpg
 

parece que está borrado, com as letras meio apagadas.

Ele está na resolução nativa e no meu outro monitor está normal a imagem

 

6O2BbZ.jpg(imagem normal no meu outro monitor)

 

Alguém sabe o que pode ser ??

 

obs: estou usando o cabo vga, mas ja testei com o hdmi e continua igual. Não tenho placa de video.

 

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente isso é defeito nos capacitores de filtro da fonte, troque eles...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 24/07/2018 às 02:08, BCP disse:

Geralmente isso é defeito nos capacitores de filtro da fonte, troque eles...

 

Troquei eles e o problema continua... 

outra sugestão ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vixi! Então o problema é na tela mesmo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×