Ir ao conteúdo
  • Cadastre-se
deisem_silva

Troquei o Modem para Fibra e Impressora não imprime Wi-fi

Recommended Posts

Pessoal, 

Na realidade vim aqui compartilhar uma experiência que me fez quebrar a cabeça e só consegui resolver depois de meses e algumas pesquisas.

 

Eu já usava duas impressoras Wi-fi que funcionavam perfeitamente. Até que um dia resolvi colocar a Vivo Fibra aqui, e do nada, as duas pararam de funcionar e não tinha santo que fazia elas imprimirem Wi-fi, só no cabo!

Revirei a internet, mudei as configurações do Modem, e nada!!

A impressora constava como conectada no Wi-fi, mas na hora de buscar ela através do PC ela não aparecia!!

 

Hoje eu invoquei e comecei a procurar novamente uma solução, e finalmente deu certo!


A coisa mais simples do planeta!!! Nem acredito que depois de tanto tempo, era tão fácil a solução!!!

 

Era simplesmente mudar a configuração da Propriedade de Rede sem fio para WPA / AES conforme imagem anexa.

E prontooo!!! Tudo apareceu normal e voltou à ser como antes! Nem consigo acreditar! Fiquei tão feliz que tive que compartilhar esta!!!

 

propriedade.gif

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×