Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Boa noite. Estou tentando acessar os submenus do fórum pelo Chrome Android mas o clique está saindo errado. Se eu clico no fórum, ele acessa as notícias; se eu clico em voltar, ele pergunta se eu quero marcar como lido. Pra acessar o item "fórum" eu preciso clicar entre "Atividades" e "Newsletter". Acho que precisa de uma calibragem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu acesso o fórum majoritariamente pelo celular e não identifiquei esse problema, testei aqui agora e está normal, vê se pra você está ok pois pode ter sido algo temporário.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agora está normal.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que bom que já está resolvido. :)

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×