Ir ao conteúdo
  • Cadastre-se
Pedro Torati

Problema em conectar com o Cabo de rede.

Recommended Posts

Estou com um problema a uma semana e perdendo o sono por ele, tenho NET por assinatura e um roteador para distribuir o sinal, do roteador sai meu cabo de rede para o meu desktop. Faz uma semana que liguei meu PC e a rede fica como "rede não identificada"(sem acesso a internet), porém todos os computadores do wifi se conectam normalmente.

  1. Já coloquei outro PC no mesmo cabo que uso e a internet e funcionou normal.
  2. Já troquei a porta do roteador.
  3. Já reiniciei o roteador.
  4. Reinicie o modem da net.
  5. Desliguei o modem e o roteador e liguei novamente.
  6. Ja instalei uma placa off-board.
  7. Já formatei o PC.
  8. Reinstalei os driver atualizados.
  9. Já formatei a BIOS.
  10. Já atualizei a BIOS.
  11. Limpei os conectores.
  12. Já fui nas configurações da rede e não tem nada que impede a conexão, está para buscar IP automaticamente

Já não sei mais o que fazer, acho que queimou o sistema de rede da minha placa-mãe.

Alguém já teve algo parecido?

Meu roteador é um DLink Di-524.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, ciro-mota disse:

Faltou um item, tentou ligar o PC diretamente no modem da NET?

Tentei, ainda continua sem internet

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×