Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
junito

Pc não liga nem da beep

Recommended Posts

Computador estava funcionando bem mas quando fui ligar de novo apos um tempo desligado, o gabinete liga mas não faz nenhum beep nem da video, apos algusn testes consigo fazer ele funcionar se o video estiver na onboard apesar de continuar ligando sem fazer nenhum beep. Suponho q isso queira dizer q minha placa de video foi pro saco ou o slot da placa-mãe está ruim, é isso mesmo ou pode ser outra coisa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente testar a sua placa de vídeo em um outro PC.
Tente também tirar os pentes de memória e dar uma limpada com uma borracha macia, depois tirar os excessos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, Hukers disse:

Tente testar a sua placa de vídeo em um outro PC.
Tente também tirar os pentes de memória e dar uma limpada com uma borracha macia, depois tirar os excessos.

fiz isso com a memoria ja e n mudou muita coisa.
Infelizmente n tenho onde testar a placa  por aqui, queria saber se da pra confirmar se eh a placa ou o slot queimado por outro metodo porque ja estava me planejando de comprar outra

Compartilhar este post


Link para o post
Compartilhar em outros sites

@junito Se ligar direto na placa de vídeo onboard, desconectando a sua VGA, ele liga?

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 horas atrás, Hukers disse:

@junito Se ligar direto na placa de vídeo onboard, desconectando a sua VGA, ele liga?

S, apesar de continuar sem fazer aquele "beep" inicial

Compartilhar este post


Link para o post
Compartilhar em outros sites

@junito Isso de não beepar pode ser o speaker com defeito, mas nada muito grave. Sugiro que teste sua VGA em outro computador, para sabermos se o problema está no slot ou na placa. Aproveite para dar uma limpada nela. Se possível também, teste com outra fonte, para eliminarmos a possibilidade de ser a fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×