Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
belgrxd

Taxa de upload muito baixa, repentinamente

Recommended Posts

Boa noite. Esse mês de Julho venho experienciando um problema com a minha conexão de 2 Mbps da Vivo (antiga Speedy). Moro em uma cidade pequena, portanto a minha conexão é por meio de PPPOE (creio que seja ADSL, não entendo muito do assunto). Minha taxa de download continua nos 1.8, 1.9 Mbps, até aí tudo bem, mas minha taxa de upload, que ficava nos 100, 300, 500 kbps, caiu drasticamente para míseros 10 kbps, as vezes 70 kbps. Durante alguns testes, a taxa de upload ficou travada nos 69.3 kbps. Já tentei algumas medidas, como resetar o roteador, mudar o DNS, reiniciar o roteador e o modem, ligar para a central da Vivo para que eles realizassem uma "atualização", já enviaram até um técnico que disse que não há nada de errado. 

No dia 28/06, o teste de conexão apresentou os seguintes valores:

Download: 1,71 Mbps
Upload: 0,80 Mbps
Ping: 35 ms
Jitter: 375 ms

Já no dia 05/07...

Download: 1,86 Mbps
Upload: 0,01 Mbps
Ping: 38 ms
Jitter: 11 ms

Eu creio que seja o meu roteador que está morrendo, pois possuo ele há 6 anos. (Multilaser RE024)

 

Obrigado.

*Existe algum programa que possa monitorar o uso da conexão do Wi-fi pelo celular? Tipo um Glasswire?

 

Editado por belgrxd

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Conecte o modem direto ao PC, conecte-se realize os testes novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×