Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Marcelo Zap

escrita do menu iniciar sumiu! (RESOLVIDO)

Recommended Posts

Depois que instalei uma placa de video nova no meu computador, as letras do menu iniciar e barra de notificações sumiram!

Alguem poderia me ajudar a resolver esse problema?

 

 

MENU INCIIAR.png

Editado por Marcelo Zap

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você removeu os drivers da placa de vídeo antiga e atualizou os da nova?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não tinha placa antes!

adicionado 16 minutos depois

@Rafael Tuco Muito obrigado, resolvi o problema baixando o driver da placa direto do site deles!!!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Marcelo Zap

Que bom que voltou ao normal.

Não esqueça que é necessário sempre instalar os drivers mais atuais de qualquer hardware que for instalado na máquina.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estranho, isso na verdade não tem a ver com drivers não, mas já que o problema foi resolvido... o Windows 10 é o sistema operacional com mais bugs que eu já vi, mais o que mais me irrita é o uso de 100% do disco... 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, T. Brito disse:

o que mais me irrita é o uso de 100% do disco..

Uso o Win10 desde o lançamento e nunca tive esse problema. :confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, T. Brito disse:

o Windows 10 é o sistema operacional com mais bugs que eu já vi, mais o que mais me irrita é o uso de 100% do disco... 

Eu tinha isso no Windows 8, no 10 também nunca tive esse problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×