Ir ao conteúdo
  • Cadastre-se
NerdGP

RESOLVIDO PC reiniciou sozinho e agora não liga mais.

Recommended Posts

É o seguinte: meu PC estava funcionando normalmente, o cooler estava um pouco barulhento então decidi limpar o PC e o ambiente em que ele fica, tudo ok fiz uma limpeza simples só abri o gabinete e limpei aquilo que fica exposto. Então montei o PC novamente, iniciei o windows normalmente e abri um jogo, comecei a jogar e mais ou menos a depois de 10 ou 15 minutos o computador reiniciou sozinho então esperei e abri o jogo novamente mas desta vez antes mesmo de o jogo iniciar o computador reiniciou de novo então fui ver se era o cabo de energia que estava com mal contato então desliguei o PC pela tomada. E quando coloquei a tomada novamente o monitor não deu sinal de energia pois utilizo ele para saber, já que ele é ligado no pc. Mas a luz dele não ascendeu então apertei o botão Power e nada aconteceu como se não estivesse ligado na tomada. Será que pode ser a fonte?

adicionado 2 minutos depois

OBS: O PC é ligado no estabilizador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, NerdGP disse:

O PC é ligado no estabilizador.

Jamais use isto.

Remova do estabilizador e tente ligar novamente.  

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, theblackmage disse:

Jamais use isto.

Remova do estabilizador e tente ligar novamente.  

@NerdGP Também precisa checar se a sua residência é 220V ou 110V e alterar na fonte. Porque se tentar ligar a fonte de 110V em 220V com certeza vai queimar.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@NerdGP Boa tarde

 

Primeiramente qual a configuração do seu computador, como base nisso que vamos auxilar.

Pode ser fonte, memória, algum capacitor estufado na placa.

Teste primeiro a fonte em outro computador para ter certeza que está ok.

Depois remova a memória limpe seu contato, agora se não der certo remova a placa-mãe do gabinete, deixe apenas o básico, fonte, um pende de memória (se tiver mais de uma vai testando um por vez), processador, cooler do processador,  teclado e monitor e mais nada.

Não esquenta a cabeça em ligar, mouse, HD, caixinha de som.

e ligue a máquina, verifique se existe algum capacitor estufado, verifique se existe algum componente mais quente que o normal (esse teste tem que ser feito com o dedo).

 

Att Edvaldo

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Edvaldo J. Frederico Não é o meu computador, é o computador do @NerdGP .

  • Haha 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvido

Muito obrigado pelo suporte, fiz o recomendado: desmontei todo o PC e conferi peça por peça, todas estavam em ordem, quando montei de novo voltou a funcionar normalmente, provavelmente era alguma sujeira ou mal contato que estava causando o problema. Me desculpem a resposta demorada.

Obrigado A Todos!

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×