Ir ao conteúdo
  • Cadastre-se
Pedro camp

Tela azul e jogo (apresentando problemas)

Recommended Posts

Meu pc á um tempo vem dando tela azul e vem dando diferentes códigos de parada, além de que em vários jogos crasham no meio da gameplay. Troquei a placa de vídeo esses dias mas acredito que não seja isso pois o pc dava tela azul antes mesmo da placa de vídeo nova mas dava tela azul com menos frequência.

Já tentei formatar mas o erro persiste. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Pedro camp disse:

Meu pc á um tempo vem dando tela azul e vem dando diferentes códigos de parada, além de que em vários jogos crasham no meio da gameplay. Troquei a placa de vídeo esses dias mas acredito que não seja isso pois o pc dava tela azul antes mesmo da placa de vídeo nova mas dava tela azul com menos frequência.

Já tentei formatar mas o erro persiste. 

passe o Mentest nessas memoria ok se atente a elas se tiver como testar outra seria bom tive problema com meu pc novo de dela azul constante e realmente era a memoria grande abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 minutos atrás, Jeferson De Jesus Teixeira disse:

passe o Mentest nessas memoria ok se atente a elas se tiver como testar outra seria bom tive problema com meu pc novo de dela azul constante e realmente era a memoria grande abraço

Obrigado pela resposta... fiz o mentest e deu nenhum problema encontrado. Tentei até trocar as memorias

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 horas atrás, Pedro camp disse:

Obrigado pela resposta... fiz o mentest e deu nenhum problema encontrado. Tentei até trocar as memorias

 

entendo também passeio mentest na minha e não apresentou erros 12hrs passando o mentest quanto mais tempo deixar melhor é no meu caso deixei 12hrs mas ja verificou a temperatura da placa-mãe e do processador ??? problemas fisicos do hd também da tela azul e qual placa-mãe usada e o processador ??? fonte também verifique  grande abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

A placa-mãe não tem nenhuma marca, chequei as temperaturas e esta tudo nos conformes,

Vou testar deixar o mentest rodando pela noite... vou ver no que vai da

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Pedro camp disse:

A placa-mãe não tem nenhuma marca, chequei as temperaturas e esta tudo nos conformes,

Vou testar deixar o mentest rodando pela noite... vou ver no que vai da

ok amigo mas qual e o modelo da placa e do processador ?? tem como testar outra fonte ?? grande abraço fique com Deus

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×