Ir ao conteúdo
  • Cadastre-se
Sad Sonico

Troquei o Hd e nao da tela

Recommended Posts

Hoje fui trocar o hd de computador, estava funcionando normalmente o antigo quando instalei o hd no outro computador nao dava tela. o que posso fazer

  • Confuso 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde!

 

Não aparece absolutamente nada na tela?

 

Se realmente não aparecer nada, volta seu HD para o PC antigo e veja se funciona. Assim teremos certeza que não danificou nada nesse meio tempo de troca.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
32 minutos atrás, Sad Sonico disse:

Hoje fui trocar o hd de computador, estava funcionando normalmente o antigo quando instalei o hd no outro computador nao dava tela. o que posso fazer

Boa tarde

 

Cara não entendi quase nada do que você falou.

São dois computadores?

Qual  configuração dos dois?

E vamos ver se eu eu entendi, no seu computador tem um HD e você instalou mais um e parou de dar vídeo, (não dar vídeo seria quando você liga, todos os coolers rodam, leds acendem, só que não aparece nada na tela).

Ou você tirou o seu HD e colocou um outro?

 

Att Edvaldo

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Edvaldo J. Frederico Acho que eu entendi. Ele tirou o HD de um computador e ligou em outro. Realmente o computador não deveria subir o Sistema Operacional, mas ao menos algo na tela deveria aparecer.

Vamos aguardar a resposta dele para nossas perguntas para ver...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os dois tem a mesma configuração, e quando eu voltei o hd para o computador antigo ele nao dava tela no mesmo jeito 

adicionado 3 minutos depois
1 hora atrás, Edvaldo J. Frederico disse:

Boa tarde

 

Cara não entendi quase nada do que você falou.

São dois computadores?

Qual  configuração dos dois?

E vamos ver se eu eu entendi, no seu computador tem um HD e você instalou mais um e parou de dar vídeo, (não dar vídeo seria quando você liga, todos os coolers rodam, leds acendem, só que não aparece nada na tela).

Ou você tirou o seu HD e colocou um outro?

 

Att Edvaldo

tudo funciona só nao da tela

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você liga o computador e ele "não dá tela" (nada, nada, nada), deve ser algum outro problema, e não o HD.

 

Se você liga o computador sem o HD conectado, aparece a imagem normalmente? Ele deve ir até uma tela pedindo para inserir o disco de boot ou selecionar outro dispositivo, ou algo do tipo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou tentar

adicionado 8 minutos depois

Não deu tela também, estou achando que é a memoria ram que eu tirei 

adicionado 15 minutos depois

o que eu posso fazer para arrumar ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×