Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
clubenauta

PC desliga com placa de vídeo gtx

Recommended Posts

SIntomas:

Ao entrar no bios a tela fica preta o hd desliga

As vezes ele liga normalmente e desliga quando uso um "game" a tela fica preta e o hd desliga.

Isso acontece quando coloquei a placa de vídeo GTX650TI BOOST

A configuração é:

AMD A8-7650 placa-mãe FM2A55m-HD+R2.0

16GB memoria, Fonte: MEGA DATA Super 500W

Sera que a placa de vídeo ta detonada? Ou é A fonte?O que sera? O pc funciona direito sem a placa de vídeo gtx650ti

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, clubenauta disse:

SIntomas:

Ao entrar no bios a tela fica preta o hd desliga

As vezes ele liga normalmente e desliga quando uso um "game" a tela fica preta e o hd desliga.

Isso acontece quando coloquei a placa de vídeo GTX650TI BOOST

A configuração é:

AMD A8-7650 placa-mãe FM2A55m-HD+R2.0

16GB memoria, Fonte: MEGA DATA Super 500W

Sera que a placa de vídeo ta detonada? Ou é A fonte?O que sera? O pc funciona direito sem a placa de vídeo gtx650ti

 

Muito provavelmente, é a fonte que é ruim, e mesmo se não tivesse nenhum problema, você teria que trocar. Pegue uma CX450, veja se isso resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 horas atrás, Imakuni disse:

Muito provavelmente, é a fonte que é ruim, e mesmo se não tivesse nenhum problema, você teria que trocar. Pegue uma CX450, veja se isso resolve.

Levei no tecnico ele troco o hd e fico bom, ele mediu a fonte esta funcionando bem, mas de repente depois de algumas horas em casa, a tela fico preta de novo, Reiniciei e funcionou normal

Editado por clubenauta

Compartilhar este post


Link para o post
Compartilhar em outros sites

@clubenauta

 

Talvez essa placa de vídeo necessite de uma esfregada com lápis borracha nos contatos dela.

 

Só isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 horas atrás, Henrique - RJ disse:

@clubenauta

 

Talvez essa placa de vídeo necessite de uma esfregada com lápis borracha nos contatos dela.

 

Só isso.

fazer cocegas na placa :) kkkkkk

adicionado 1 minuto depois

FOi resolvido: Obrigado pessoal pelo esforço e ajuda. Entrei no setup e desliguei o Onboard HDMI snd. E foi trocado o hd porque estava com problema

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×