Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
VBAS

Computador desligando sozinho, não aquece

Recommended Posts

Faz uns 4 meses desde que eu montei o computador, e não desligava até semana passada.

 

Ele desliga mas a placa-mãe (luz dela) fica acesa e antes era só eu apertar no botão para ligar de novo, agora tenho que tirar da tomada e colocar para ligar.

 

Não aquece nada, sempre fica na temperatura 47°

 

Está ligado direto na tomada a fonte.

 

Acontece nos dois sistemas, Windows é Linux portanto acho que não é vírus.

 

Alguém pode me ajudar por favor.

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@VBAS Olá, boa noite, e seja bem vindo ao Fórum do Clube do Hardware.

 

Caro colega, poderia nos dizer as configurações do seu computador?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Processador: Ryzen 5 1400

placa-mãe: Asus Prime A320M-K

Memória: 1x8GB DDR4 

Placa de vídeo: NVIDIA GEFORCE 750 TI

Fonte: DT3 SPORTS BX500

Compartilhar este post


Link para o post
Compartilhar em outros sites

@VBAS Caro colega isto pode ser causado pela sua fonte que não esteja conseguindo alimentar corretamente o computador.

 

Tente testar com outra fonte de boa qualidade, você conhece algum amigo que tenha?

O computador está desligando sozinho do nada, ou um led da placa-mãe que não está apagando?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

O computador desliga do nada, mas a led da placa-mãe continua acesa, problema é que não tenho nenhuma outra fonte, qual seria boa para está configuração?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@VBAS Os fans continuam girando?

O duro que seu processador não tem vídeo onboard para testar, pois ele consome menos energia, leve em uma assistência então e veja se eles tem uma fonte para testar.

Peça para fazerem teste de estresse com uma fonte de boa qualidade. E veja se assim, o PC desliga.

Más já monitorou temperaturas da GPU?

Baixe o CPU Z e GPU Z e faça um teste de stress, se o PC desligar pode ser a fonte mesmo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não as fans não giram, desliga tudo, só fica acesa a luz da placa-mãe, eu fiz o teste de stress aqui com o Prime95 chegou a 64 graus e não passo mais disso e ficava oscilando entre 64 e 63 com os 8 threads em 100% e não desligo, fiz o teste durante 16 minutos. Ele as vezes desliga, não é muitas vezes, só ontem que chegou a desligar 2 vezes quando eu estava jogando, um jogo bem leve por sinal. E desligou uma vez no Linux quando eu estava programando

Compartilhar este post


Link para o post
Compartilhar em outros sites

@VBAS Tente testar com outra fonte então colega.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quantos Watts voce recomenda no minímo nessa configuração? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@VBAS Cara seu computador não consome nem 250w, porém não há fontes desta potência no Brasil, de boa qualidade, portanto eu recomendaria uma PCYES ELECTRO 430w V2 - R$190

Más tente levar em uma assistência ou ver com um colega para confirmar se é a fonte mesmo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×