Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Edi Junior

Windows reiniciando pouco depois de inicializar

Recommended Posts

Primeiro começou com o computador congelando ao ouvir músicas ou assistir vídeos mesmo pelo navegador, outro dia quando liguei o PC vi que o avast estava desativado e aparecia um aviso pedindo que eu o ativasse e ativasse também o serviço da central de segurança windows, a partir daí passava um certo tempo e o computador reiniciava sozinho sendo possível utilizar ele apenas no modo de segurança, depois de muita dor de cabeça consegui ativar o avast, porém o serviço da central de segurança continua desativado, poderia ser um malware? Executei uma ferramenta e consegui encontrar esse malware, apaguei ele e mesmo assim continuo com o problema do windows reiniciar sozinho e com o serviço da central de segurança desativado. Podem me dar uma ajudinha? :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 horas atrás, ciro-mota disse:

Tente seguir este procedimento e teste se o problema vai persistir:

https://support.microsoft.com/pt-br/help/929135/how-to-perform-a-clean-boot-in-windows

Já tentei e nada, não respondi antes porque meu pc simplesmente resolveu parar depois que atualizei um driver, nem em modo de segurança queria entrar mais. Um dia depois resolvi ligar ele e agora tô conseguindo usar no modo normal(?), eu tô suspeitando que seja um malware, já que dois módulos do avast foram desligados(não consigo ligar de modo algum) e o serviço da central de segurança continua sem funcionar, o que sugere?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste as memórias (um módulo de cada vez) com o programa Memtest86.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×