Ir ao conteúdo
  • Cadastre-se
Deivide Mateus

PC desliga e liga sozinho em seguida .

Recommended Posts

Bom esse problema acontece aleatoriamente, do nada o pc desliga como se puxasse a tomada e logo em seguida liga de novo sozinho, mas as vezes passa horas e ele nao desliga, esse problema acontece a alguns meses, porém era bem raramente, 1 vez no mes, mas desde a semana passada ele vem acontecendo varias vezes, as vezes demora 1 hora para acontecer, as vezes nao fica ligado nem 5 minutos, e as vezes nao chega nem a inicializar o windows, e sempre ele liga sozinho em seguida como se nada tivesse acontecido, sem nenhuma mensagem de erro, tipo "o windows foi encerrado incorretamente". Desconfio muito da fonte pois ja testei as memorias e elas estão OK, ja tirei a placa de video e liguei o pc sem ela, ele durou algum tempo mas voltou a acontecer mesmo sem a placa de video para puxar energia, ainda nao comprei outra fonte porque tambem possa ser a placa-mãe, emobara ache mais difícil. Ah as vezes quando ele tenta ligar sozinho, o pc fica com os leds piscando da placa de video e dos fans, como se tentasse ligar mas nao tivesse força, ai depois de umas tentativas ele liga. Enfim alguem tem alguma sugestão?

Minha configuração:

Processador I5 4590 com water cooler

placa-mãe asus B85me/BR 

GPU Gtx 970 g1 gaming

8gb de memoria hyperX

1 ssd de 240 gb

1 HD de 1 TB

Fonte corsair TX650M (possui mais de 3 anos junto com o processador e a placa-mãe)

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara eu ja tive essa placa-mãe ela da esse error como eu gosto muito dela troquei por uma igual e funcionou era a placa-mãe que veio mal soldada na parte da fonte (conector) geralmente ela tem erros grotescos , tenta dar uma leve ajustada no conector de 12v da fonte 

 

a fonte e muito difícil de acontecer e corsair mais mesmo assim pode ser que seja 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Urias Vitor disse:

cara eu ja tive essa placa-mãe ela da esse error como eu gosto muito dela troquei por uma igual e funcionou era a placa-mãe que veio mal soldada na parte da fonte (conector) geralmente ela tem erros grotescos , tenta dar uma leve ajustada no conector de 12v da fonte 

 

a fonte e muito difícil de acontecer e corsair mais mesmo assim pode ser que seja 

Valeu cara, vou tentar testar outra fonte aqui talvez seja a placa-mãe mesmo, mas espero que nao por ser mais cara kkk

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×