Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
LucasWestern

É o PCI E ou a placa de video?

Recommended Posts

Então, eu estava jogando total war rome II, com minha r7 250x vapor-x da sapphire, eu tenho ela a uns 4 anos já, enfim, do nada o jogo fechava e aparecia a mensagem ''O aplicativo foi impedido de acessar o hardware gráfico'', ta ai parou, joguei 4 horas normalmente, ai do nada meu PC congelou a tela ficou mais ou menos igual a imagem abaixo enfim depois disso meu pc inicia-va ia até a tela de login do Windows 10 e depois dava de novo essa tela tipo a da imagem a baixo e fazia um barulho pela caixa de som parecido com GRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRR, enfim depois disso o pc n iniciou mais com a placa de video offboard só com a onboard, e quando a offboard estava conectada o pc nem bipava, porém consegui resolver isso e agora to usando a placa onboard e a offboard ta conectada, o windows reconhece ela e hwinfo também então acredito que meu slot pci esteja bem porém é isso que aparece isso que ta abaixo (n a tela crashada mais as informações) 

(a foto da tela crashada eu tirei da internet pra representar o que ocorreu na tela quando o pc crashou)   então o que me dizem (e o hwinfo reconhece o slot pci e mesmo sem a placa de video então acho que o slot n queimou) (o PC bipa e o video n sobe)
Enfim o que você acham que é é video mesmo? 
Atualização: uma ventoinha só da placa funciona a outro da o impulso de começar a girar e para. 

aa.gif.843ed925bd66f59df51601acc8afe08f.gif

image.png.ba97c5b156c5934947afca04375834a1.png

image.png.ee60ba4178d649ae18e1f0c5027f7981.png

image.thumb.png.c7edf4e2ae4e8673c6e02c0cecf7c4a3.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×