Ir ao conteúdo
  • Cadastre-se
Danilo S Melo

slot não funciona com i5

Recommended Posts

Boa tarde..

 

Uso um processador i3, tenho um i5 guardado quando fui colocar ele o segundo slot de memoria não funciona já o primeiro funciona normal, se eu por os 2 slots de 4gb o pc liga mas n aparece vídeo ai só liga com 4gb no primeiro slot, alguém sabe por que ?

 

 

* ASUStek P8H77-M LE

* Chipset Intel Ivy Bridge

* Processador I3 3.40 GHz

* 8GB Ram

* 500HD

* Placa de video GeForce GT 420 2G

* Fonte 500w Hoopson

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atualize o Bios e tente de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Danilo S Melo

 

O slot só para de funcionar com o Core i5?? Se for isso, pode ser algum problema na CPU, em si.. Veja se o soquete não tem nada fora do lugar..

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, RS Faria disse:

@Danilo S Melo

 

O slot só para de funcionar com o Core i5?? Se for isso, pode ser algum problema na CPU, em si.. Veja se o soquete não tem nada fora do lugar..

Consegui, eu limpei todo o pc até o soquete e o processador depois retirei um hd de 150 só deixei o de 500 ai ligou normal só que da 4 bips mas ta ligando!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×