Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
aeonflux513

A tela fica preta constantemente ao usar o facebook

Recommended Posts

Boa tarde, dia, noite.. estou com problema ao usar o facebook.. sempre que abro a pagina dele a minha tela fica preta como se desliga-se por segundos, depois volta, e fica nisso, mas so acontece ao usar o facebook, pois ao jogar jogos pesados e usar outros programas ou  navegar normalmente na net nao acontece nada... eu uso o google chrome , e acontece tanto no firefox como no chrome... estou usando como monitor uma Tv LG 22" modelo 19LD320-Za de 50/60Hz...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@aeonflux513

 

Boa noite! 

 

Por favor tente desativar as extensões dos navegadores e poste os resultados. Tente também testar o Facebook utilizando uma aba anônima do navegador. Se puder, anexe um print da tela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Viny  desculpe a demora em responder, meu pc deu problema numa queda de luz.. bom.. eu desabilitei todas as extensoes e deu igual, tela preta apos uns minutos de uso e fica nisso, ai fui testando as extensões uma a uma e continuou igual como mostra a imagem, ( print em baixo) , mas quando uso em navegaçao privada  com todas as extensoes ativadas que sao apenas 3 e nativas do proprio chrome isso nao acontece, fica tudo ok.

 

Spoiler

 

fa.png

 

 

Editado por Viny
Removendo menção a adblock (regra 4.3). Obrigado pela compreensão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@aeonflux513

 

Bom dia!

 

Tente desativar a aceleração de hardware nas opções do Google Chrome. Para isso, abra o Chrome e na barra de endereços, digite o seguinte:

 

chrome://settings/?search=hardware

 

image.png

 

Em seguida desative a opção "usar aceleração de hardware quando disponível". No print abaixo, a opção está ativada. Basta clicar no botão deslizante para desativar essa opção.

 

Reinicie o Chrome e faça o teste novamente, poste também os resultados. Também recomendo fazer uma limpeza de cache e cookies no navegador. Para isso abra o Chrome e pressionte CTRL + Shift + DEL para acessar o menu de limpeza.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Viny  Fiz todos os passos e aparentemente parece ter resultado, nao aparece mais tela preta ao usar... vou ficar o dia todo testando e ver se volta a tela preta.. em principio parece que ficou ok... obrigada 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×