Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
clubsocial22

Pequenos congelamentos, queda de desempenho

Recommended Posts

Estou tendo alguns congelamentos tanto mexendo no computador quanto jogando..as vezes estou com 90 de fps e vai de uma vez pra 14 ou 1 ..com a temperatura Boa  (50 graus) e um baixo uso do cpu(40%),no computador da um congelamento rápido e depois volta..as vezes qd trava no jogo da um som robótico ..como se travasse o processador por completo rapidamente 

 

Editado por Viny
Dividindo o tópico, um para cada dúvida.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sugestão 1: Veja na BIOS se existe alguma opção para definir a velocidade do cooler.

Sugestão 2: Posta a configuração completa da sua máquina para facilitar na ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nao há como mudar na bios nada sobre os fans.as configurações são workstation T3500,xeon x3530 2.8 ghz,memória RAM 6 gb,gtx 550 ti fonte 600 w reais

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a marca e modelo da fonte?

Quando vem com esta descrição "Reais", dá pra perceber que é genérica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rafael Tuco atx modelo gamemax é toda preta,mas comprei na americanas nos eua..mas podemos descartar qualquer erro de travamento de fonte pois ja testei outra..outra memória,formatação do Windows,começou depois q instalei o Avast.. vou tentar desinstalar ele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@clubsocial22

Cara, pode ser o Avast mesmo. Ele tem fama de consumir muitos recursos da máquina.

Remova ele e use o Windows Defender, que vem no próprio sistema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rafael Tuco segundo o manual da minha workstation t3500 so aceita pentes iguais..e eu utilizo 4 gb e 2 gb,e mesmo com processador Frio jogando,o pc está desligando,pode ser problema de memória? (Ja que a fonte ja foi testada  e está Boa) 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, acho pouco provável.

Mas vale o teste.

Utilize por um tempo sem o módulo de 2gb e veja se o problema vai persistir.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rafael Tuco vou testar..quando estou mexendo do nada da uma congelada Meus 4 cores aumentam de temperatura de uma vez de 45 graus pra 55 ,o uso do cpu de 20 30 no menu do jogo cai pra 9 10,e rapidamente descongela e volta ao normal,mas ocorrendo isso toda hora..um erro grotesco q notei é que no jogo so esta utilizando 20% do processador (fortnite c tudo no medio) e qd trava vai pra 60%..meu core clock(speed) está em 2900 3000,e toda hora fica alternando pra 1500 de acordo com o cpu z..foi trocada a pasta térmica há 1 semana atrás

Editado por clubsocial22

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rafael Tuco Formatei o pc,sai do w10 e instalei o 7,dei uma olhada nas memórias o pc só desliga qd abro algum jogo...quando ligo as ventoinhas no máximoo pc fica entre 40 graus e 50 graus..(core 1 sempre a 50 51,e restante 40 44),já troquei as memórias de slot de várias formas,se eu uso normal o pc não desliga..não pode ser temperatura pois qd abro o jogo no maximo q ele pega é 55 60 graus,e a suportada segundo a dell workstation t3500 é 100 graus daí desligaria..

Compartilhar este post


Link para o post
Compartilhar em outros sites

@clubsocial22

 

A respeito de sua dúvida sobre o SpeedFan, dividi o seu tópico para outro na seção correta:

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×