Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Josoé Reinol

placa-mãe Gigabyte GA-H61M- DS2 Não Formata com Core I5 3330

Recommended Posts

Fala Galera 

Me Chamo Josoé 

to com um baita problemão aqui que não consigo resolver desde ontem

comprei um novo processador Intel Core I5 3330 instalei ele na minha placa-mãe GA-H61M-DS2 rev 2.0 bios F9 quando coloquei pra formatar via pendrive bootavel com Windows 10 ele boota o pendrive carrega a bandeira do windows 10 mas quando ela some o pc reinicia tentei a mesma coisa com pendrive bootavel do windows 7 nesse caso ele deu boot carregou aquela primeira barra de inicialização e quando ele passa pra tela de carregamento que aparece aquela bandeira do windows 7 ele trava antes de carregar a bandeira. detalhe que com o i3 2100 funciona tudo certinho so da esse problema no I5 alguém ja passou por esse problema ou sabe como resolver estou desesperado 

 

teste que ja fiz

 

dar boot sem nenhum hd não funcionou

dar boot pelo dvd não funcionou

ligar so placa-mãe memoria e processador e pendrive não funciono

ligar so placa-mãe memoria e processador e driver de dvd não funciono

não sei mais o que fazer alguém me ajuda por favor

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tirou a bateria pra resetar a bios?

Verificou se esse processador está na lista suportada pela tua placa-mãe? Digo isso olhando a versão da bios se aceita esse processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim sim ja resetei a bios via bateria ficou quase duas horas sem resetei tambem  via jumper e nada minha bios esta atualizada versão f9 o processador esta na lista de suportes

2 horas atrás, renf disse:

Já tirou a bateria pra resetar a bios?

Verificou se esse processador está na lista suportada pela tua placa-mãe? Digo isso olhando a versão da bios se aceita esse processador.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não é raro. É muito raro processador com problemas....

Comprou novo lacrado ou usado?? Se usado, verifique o estado dos "pinos" do processador.

Já deu uma olhada na bios se está tudo configurado/reconhecido certo? Nada de anormal nas frequências? Mesmo das memórias.... até mesmo latências.

A revisão do teu processador é N0 ou E1?

image.thumb.png.695184f256c47ebe82b277958caf08a4.png

 

Sua fonte é boa? Qual o modelo?

Está usando vídeo onboard?

Digo isto pra fazer um checklist geral mesmo. As vezes está deixando passar algo batido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, renf disse:

Não é raro. É muito raro processador com problemas....

Comprou novo lacrado ou usado?? Se usado, verifique o estado dos "pinos" do processador.

Já deu uma olhada na bios se está tudo configurado/reconhecido certo? Nada de anormal nas frequências? Mesmo das memórias.... até mesmo latências.

A revisão do teu processador é N0 ou E1?

image.thumb.png.695184f256c47ebe82b277958caf08a4.png

 

Sua fonte é boa? Qual o modelo?

Está usando vídeo onboard?

Digo isto pra fazer um checklist geral mesmo. As vezes está deixando passar algo batido.

vou dar uma olhada na revisão do processador, processador usado mas visualmente esta tudo ok a bios as frequencias são 3,0GHZ do processador e 1600 mhz das memorias minha fonte é uma evga 600b 80 plus bronze minha placa de video é uma 1050 mas tanto com a placa offboard quanto com a omboard  acontece a mesma coisa na hora de formatar.

 

Minha Configuração completa

Processador I3 2100 no caso estou tentando o Upgrade para o I5 3330

placa-mãe Gigabyte GA-H61M-DS2 REV 2.0

Memorias G-Skill 8 GB 2x4 1600 Mhz

Placa de Vídeo EVGA 1050

SSD 120 GB Kingston V300

HD 500 GB Western Blue

Fonte EVGA 600B 80 plus Bronze

 

Fiz os testes que você citou e o problema persisteu

tirei algumas fotos 

P_20180804_103334.jpg

P_20180804_104827.jpg

P_20180804_104854.jpg

Editado por Josoé Reinol

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz. Coisa de louco.

Por desencargo de consciência....

Cooler bem encaixado? Está usando o antigo do teu processador?

Pasta térmica trocada? As vezes essas temperaturas na bios enganam... se o cooler ou pasta térmica estiverem ruins quando vem qualquer carga pra cpu a temperatura dela dispara.

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim cooler bem encaixado uso o evo tx3 da cooler master pasta térmica também ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atualizei minha bios para f10a que e beta com o I5 nela tentei formatar com o pendrive bootavel do windows 7 e deu essa tela azul

Tirei umas fotos também da minha maquina como pode ver é um setup bem montado

1533495023274-1416406840.jpg

1533495069488-960353277.jpg

1533495089963138659196.jpg

adicionado 11 minutos depois

No pendrive bootavel do windows 10 depois que some o logo da Microsoft da essa tela e depois de alguns segundos reinicia

P_20180805_160209.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×