Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Elvis_Silva

Tv Philco PH14D queimando resitor

Recommended Posts

Bom dia nobres colegas, chegou em minha bancada uma Philco com o seguinte problema: estava sem nenhum sinal, nem led stand by, verificando, encontrei um resistor r881 alterado,  e também um q882 com fuga, acionado a partida, para minha surpresa o resistor voltou a aquecer a ponto de carbonizar e explodiu o c419 e em seguida o c882,  o +B está baixo, em torno de uns 47v. Já substitui preventivamente os capacitares de largura ( pois em um problema semelhante de outro tv o sr BC Petronzio me deu a dica de possivel fuga e funcionou). Bem, esse resistor trabalha diretamente ligado no +b do flyback que fica fazendo ruido de alta por baixo, soltei ele  cessou mas, o aquecimento excessivo continua agora o led pisca  uma vez e  em seguida  o resistor começa a "fritar" mas sem funcionar de fato. Ahh ao ligar pela primeira vez, tela escura fazendo ruído de canal sem sintonia no falante, ao desligar, ruido estranho no alto falante. Conto com a boa vontade e sabedoria dos nobres. Obrigado pela ajuda :thumbsup:

Editado por Elvis_Silva
Adição de informações

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique o Fet Q881 e o diodo zener D882, que estão na linha desse resistor R881 (10R), eles podem estar ruins.

Troque também os capacitores pequenos no primário da fonte, como os C820 e C850.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 03/08/2018 às 22:37, BCP disse:

Verifique o Fet Q881 e o diodo zener D882, que estão na linha desse resistor R881 (10R), eles podem estar ruins.

Troque também os capacitores pequenos no primário da fonte, como os C820 e C850.

Boa noite, Já realizei a verificação e substituição dos referidos, além de outros, aparentemente toda esta área esta boa mas,.... Agora o tv inicia a partida, mas termina por aquecer o r881 e entrar em proteção. Ela não chega a gerar mat, fiz o procedimento de descarga do tubo e não há alta tensão. Vou ´providenciar a substituição do flyback e retorno com os resultados Se Deus quiser, caso tenha mais alguma dica  agradeço :thumbsup:. Obrigado pela atenção.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×