Ir ao conteúdo
  • Cadastre-se
tulio_

Fonte com problema desligando o PC.

Recommended Posts

ola, tenho uma fonte xfx xtr 650 gold, usei ela por mais de 1 ano em seguida ela começou a desligar o pc, quero comprar um pc novo porém queria usar essa fonte que por mais de 1 ano funcionou de forma excelente comprei ela pensando em manter a mesma quando fosse trocar de pc.
bem o que acontece é eu ligo o pc uso ele por uma 2,3 horas ou mais e e de forma inesperada o pc desliga e religa, se eu deixar desligado por um tempo ela demora um pouco mais para desligar porém se eu ligo na mesma hora na maioria das vezes ela fica desligando em minutos mas também acontece de levar meia hora ou mais e não é apenas quando eu to jogando ate mesmo no navegador ela faz isto, eu tirei ela usei outra fonte e o problema parou porém queria recuperar ela se possível porque a que eu uso atualmente e uma wise case.
o curioso é que quanto mais tempo eu deixo ela desligada mais tempo ela  leva para desligar exemplo passei uns 3 meses resolvi por a fonte novamente ela ficou uns 4 dias sem desligar pensei pronto problema resolvido dai ela começou a desligar.

 

aqui vou por algumas coisas que percebi enquanto tentava descobrir o problema:


quanto mais tempo ela fica desligada mas tempo leva para apresentar o problema.

não tenho certeza mas parece que quanto mais faço uso pesado do pc ou seja jogos mas rápido ela desliga.

ela desliga mesmo sem usar aplicação de pesam mais no pc.
ela desliga mesmo sem a placa de video.
abri ela nenhum capacitor estourado ou nada fora do normal.
usei ela fora do gabinete e apresentou o mesmo problema.
levei para um cara que conserta eletronicos ele por um pouco de solda  não sei se influenciou mas ela fiou uns 3 dias sem desligar e depois volto o problema.
quando ela desliga o pc ele religa na mesma hora e se eu deixar umas 3 horas desligado ela fica 1 a 2 ou mais horas sem desligar e quando eu deixo a noite toda sem ligar o pc ela fica mais de 5 horas liga as vezes mais outras menos sem desligar.

Ligo o pc direto na tomada, li a um tempo aqui mesmo no club que  que estabilizador é furada e sigo o canal do Gabriel Torres  assisti o video explicando o problema de usar estilizador e abandonei.

nunca usei estabilizador na fonte.

 

Meu pc atual:
placa-mãe: intel dh55tc
Cpu: core i7 860
Vga: gtx 960 msi windforce
Ram: 8gb
armazenamento: ssd 120gb
um hd externo de 4TB
o resto ja sabem teclado, mouse et.

Eu bem acho que esta na hora de trocar de pc, vou manter a vga o resto terei que mudar porém queria usar essa fonte.
Desde ja agradeço a todos.
 

s-l300.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×