Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
carolll

Meu cpu só fica em 100%

Recommended Posts

Boa tarde, comprei um not da lenovo tem uns dois meses, Ideapad 320 Intel Core i3 com 4 GB de memória RAM. E o consumo de CPU fica sempre em 100% mesmo eu estando apenas com o Google aberto ou às vezes com nada aberto e isso atrapalha o desempenho, fica tudo muito lento. Com um not zerado assim qual pode ser o motivo pra esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro usuário,

 

Para que  seja melhor auxiliado no esclarecimento da dúvida, solicitamos a gentileza de  indicar a versão do sistema operacional que está utilizando no equipamento.

 

Atenciosamente,

Equipe Clube do Hardware

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, é o win10

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola senhores, boa noite.

 

Não sei se vou poder ajudar mais vale a pena tentar.


Me chamo Adilson, sou novato nessa área de tecnologia. Tive um caso semelhante a mais ou menos um mês atrás, comprei um computador e com poucos dias, existia um processos contido no " Gerenciador de Tarefas"  do sistema operacional chamado "svchost.exe"  que estava consumindo uso da CPU em 100%, executei o antivírus, não localizei nada, Ante-Malware e nada, não sei exatamente qual a finalidade do processo, mais pesquisei um pouco e notei que "svchost.exe" é um serviço capaz de hospedar outros serviços. Basicamente ele roda vários processos (um ‘grupo’), porém só um nome aparecerá listado. Ele pode, por outro lado, carregar vários grupos, o que resultará em vários svchost.exe na lista de processos, o que é um caso extremamente comum mais estava consumindo e causando lentidão em todos os aplicativos do meu sistema operacional, tentei finalizar e também não conseguir a solução que tive foi pesquisar, e achei a solução para o problema;

 

Eis aqui a Solução para essa situação

1.- Reiniciar a máquina em modo seguro

2.- Renomear C:\windows\software distribution paraC:\windows\software distribution.old

3.- Renomear C:\windows\windowsupdate.log Para c:\windows\windowsupdate.log.old

4.- Reiniciar o computador em modo normal

 

Espero ter ajudado.

 



 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×