Ir ao conteúdo
  • Cadastre-se
Gabriel Ribeir0

Ao Alterar Gateway Perco Acesso ao Roteador

Recommended Posts

Amigos, boa noite.

Estou com um problema, já tentei praticamente tudo e não consigo resolver.

Gostaria de uma ajudinha, pois bem.

 

Tenho um roteador Zyxel da oi velox, Modelo - AMG1302-T15C, estou com esse roteador á uns 3 dias, ele funciona bem, embora seja bastante limitado.

Vamos la.

Ele vem com o gateway padrão de fabrica "192.168.1.1" , eu tenho um "toque", de sempre alterar o gateway e limitar a faixa de IP para o numero de equipamentos que tenho em casa, quando vem visita e eu libero mais alguns IP's, eu sempre desativo o DHCP e configuro manualmente os IP's nos dispositivos, na verdade é uma segurança que gosto de ter.

Quando eu altero o gateway do roteador citado acima, simplesmente eu perco o acesso ao roteador, ele pinga normalmente, funciona perfeitamente, abre todos os sites normalmente, eu só não consigo acessar o roteador, as vezes da erro timeout ou ssl invalid, se der um reset no roteador e ele assumir o gateway padrão de fabrica, o acesso normaliza, eu só perco o acesso quando altero o gateway, 

Vale ressaltar que está inacessível em todos os dispositivos. ( tenho um outro roteador funcionando em WDS no outro cômodo da casa, mas isso não influencia em nada, pois já realizei testes removendo o router de acess point e reconfigurando o zyxel com o DHCP ativado, mudei DNS para 8.8.8.8 e 1.1.1.1, sem sucesso também!!

Já configurei o ip direto na placa de rede, enfim quase tudo sem sucesso!! 

Tentei baixar a firmeware do roteador, mas a resposta do fabricando foi que, esse modelo em específico é a operadora que gerencia as atualizações da firmeware, entrei em contato com a operadora e minha versão é a mais atualizada.

Ao acessar o roteador, diz que a pagina não é segura, digo quando ainda estou com o gateway 192.168.1.1.

Hora e data OK , no pc e no router.

Router pinga normalmente.

 

 

Alguma ideia ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

então vamos la você vai na sua placa de redfe do seu computador e coloca uma faixa de ip tipo 192.168.1.10 ai sub mascara 255.255.255.0 e gateway 192.168.1.1 ai tenta acessar ele

Compartilhar este post


Link para o post
Compartilhar em outros sites

dentinho, continua sem acesso.

o que me intrigou, é que mesmo eu mudando a faixa eu continuei acessando a internet. Deveria parar.... Fique abismado...

Mas não entrou no setup do router, mesmo erro.. fica carregando e dá time out.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×