Ir ao conteúdo
  • Cadastre-se
AndreDeres

placa-mãe não reconhece memoria.

Recommended Posts

Tenho um i7-2600 em uma mobo asrock B-75 com uma memoria DDR3 1333mhz de 8g com apenas um slot de memoria funcionando.

Em um belo dia eu tirei esse pente de memoria pra testar outro que tenho (DDR3 1600mhz 4g), funcionou de boa, quando tentei voltar com o (DDR3 1333mhz de 8g) nao funcionou mais, o pc nao liga, o que posso fazer pra resolver isso?

 

Ja testei a memoria de 8g em outro pc e funcionou.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, rodrigo.dcvieira disse:

os outros deram defeito? porque se for, é bem provavel q esse slot tenha ido junto tb agora..

Depois disso estou usando a Memoria (DDR3 1600mhz 4g) a mais de 2 meses nesse pc, apenas a outra de 8g nao funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, rodrigo.dcvieira disse:

estranho.. sem as memorias, tenta voltar com a config padrão da bios e ve se dá algum efeito..

Vou tentar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fui tentar resetar e deu ruim, até a outra memoria parou de funcionar e continuavam os 3 bips, resolvi levar em uma assistência perto de casa, o técnico encontrou uma solda com um pino torto atras do soquete do processador, refez isso e resolveu problema.

 

Obrigado pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×