Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
And. G.

Problema com slots de memória pretos e amarelos

Recommended Posts

Olá. De antemão, quero avisar que sou novo no fórum e estou impressionado com a qualidade daqui.

O meu problema é o seguinte: tenho a placa-mãe Asus P5K-VM. Como mostra na foto, ela tem 2 slots amarelos e 2 slots pretos. Atualmente, só os slots pretos estão sendo utilizados, dando 4 (2x2) GB. Se eu tento adicionar mais memórias preenchendo os slots amarelos, o pc liga mas continua com os mesmos 4 GB ou então o monitor fica piscando sem parar (isso creio que seja quando uma das memória fica folgada). Tentei testar colocando as memórias dos slots pretos nos slots amarelos, e o pc não liga. O que pode ser isso? Os slots amarelos estão quebrados? É por causa que a frequência é alta ou pequena? 

 

As memórias são DDR2.  Se eu precisar dar mais alguma informação é só pedir.

WhatsApp Image 2018-08-04 at 2.49.57 PM.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@And. G.

 

Tenta instalar as memórias iguais nos slots de mesma cor e ao ligar o PC pressionar algum botão na placa onde tem inscrito em letrinhas miúdas " MEM OK " caso exista para ver se vai.

 

Outra tentativa é instalar essa memórias e dar um reset no BIOS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Além das tentativas citadas pelo colega acima. Também vale tentar limpar os slots amarelos com um pincel, talvez seja sujeira. Além de atualizar a BIOS.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Henrique - RJ Fiz tudo o que você disse. Coloquei 2 memórias IDÊNTICAS (2gb DDR2 800mhz) nos slots amarelos e nada. Detalhe, elas funcionam nos slots pretos. Também resetei a bios e nada mudou.

 

@renf Tava pensando em comprar um limpa-contatos pra passar nos slots. Por enquanto só pude passar uma escova de dentes, mas adiantou de nada.

 

Mais uns detalhes sobre o caso: antigamente, as memórias nos slots amarelos funcionavam perfeitamente. Quando deixaram de funcionar, achei que a culpa fosse das memórias, mas coloquei elas nos slots pretos e elas funcionaram. Ou seja, parece que os slots amarelos tão amaldiçoados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@And. G.

 

Pode usar limpa contatos em spray ( M500 ou similar em torno de 15 reais ) ou álccool isopropílico para passar com escova nesses slots.

Editado por Henrique - RJ

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×