Ir ao conteúdo
  • Cadastre-se
ValdirOli

Sistema não inicia após tirar e pôr a pilha da placa-mãe

Recommended Posts

Ooi povo.

Estava a limpar meu pc e aproveitei para tirar a poeira da pilha da placa. Removi e pus de volta. Ao ligar a máquina notei que as configurações da BIOS tinham mudado. Tentei usar a opção de discard changes & exit ou save changes & reset, e ainda sim ao sair de lá dá tela preta. Como se estivesse me obrigando pra voltar pra BIOS e por alguma configuração. Já tentei por o boost do Windows manager em prioridade mas mesmo assim, nada

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ValdirOli Olá, boa noite e seja bem vindo ao Fórum do Clube do Hardware.

 

Caro colega, poderia nos dizer as configurações e peças da sua máquina?(Processador, placa-mãe, memória, HD, placa de vídeo, e fonte)?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

i74790, h81m-e,kingston 8gb 1600mhz, 1tb hitachi, geforce grx 750ti e uma fonta de 600w aerocool

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ValdirOli O que acontece exatamente? Após sair do BIOS fica uma tela preta?

Tente por na ordem de BOOT o HD aonde se encontra o sistema operacional.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja fiz isso tbem. Tenho 2 opções de boot mas só um hd. Windows boot e o boot do hdd. Os dois n vão. Sempre q saio da bios ela fica uma tela preta por um tempo e n inicia. Dai volta pra BIOS

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ValdirOli Faça o seguinte tente trocar a saída do cabo sata do HD e tente novamente.

Se não der certo, você tem algum pendrive ou DVD com imagem bootavel do windows?

Somente para teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei de fazer o que você falou. E n deu em nada.

Sim, eu tenho um pendrive bootavel

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ValdirOli Continua a tela preta?

Tente por o pendrive na placa-mãe, selecione para dar boot no pendrive e veja se funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

N sei se é tela preta o problema. Mas o sistema inicia e vai pra bios só.

Que procedimento faço com o pendrive após selecionar o boot cm ele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ValdirOli Você selecionou para dar boot no pendrive?

Não deu vídeo ou deu vídeo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim. Da video aqui.

o que faço na tela de boot do pendrive? Eu n quero formatar o pc, ta? Kkk

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ValdirOli Então, vá como se fosse fazendo uma formatação porém na hora que aparece a lista de HD veja se o seu HD está aparecendo lá corretamente.

Não precisa formatar, porém temos de ver se o sistema está sendo reconhecido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ValdirOli Eu digo na hora de escolher o disco para formatar o windows, quando você já está "formatando" entendeu?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×