Ir ao conteúdo
  • Cadastre-se
José magalhaes santos

Xeon x5450 na p5kpl-am ckd vision desligando a cpu

Recommended Posts

Boa noite! Instalei um xeon x5450 na p5kpl-am ckd vision e liga funciona um pouco e desliga o pc! O procedimento que fiz foi esse:

Baixei a rom da bios a ultima 0602 no suporte da asus, baixei os microcodes, abri a rom com o mtolls e adicionei nela os microcodes de acordo com o modelo do xeon, na realidade dois arquivos, claro que fiz o diagnostico com programas para chegar nos microcodes corretos na pasta n45! Salvei a rom já com o total de 32 microcodes coloquei num pendrive e atualizei a bios normalmente! Reconheceu o xeon mas desliga o pc! Fiz o reset da bios e atualizei de novo mad continua o mesmo problema! Obs depois do reset não mexi em nenhuma configuração de tensão ou outras na bios!

Minha fonte é uma xtx pro 650w placa vide 9500 gt  e 4gb memoria! Desde já agradeço se alguém puder me ajudar!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×