Ir ao conteúdo
  • Cadastre-se
ive.sc

Modem sagemcom em modo bridge internet caindo

Recommended Posts

Boa tarde! Eu tenho a internet da NET, o técnico colocou o modem/roteador sagemcom f@st 3284u, porém o wireless tinha um sinal muito fraco deixando de chegar em vários cômodos da casa, aí resolvi comprar o roteador da tp-link AC 750 archer C20, assim, eu coloquei o modem da NET (sagemcom) em modo bridge e configurei o tp-link normalmente, conforme as instruções que vieram nele, a internet ficou ótima em todos os cômodos da casa, só que eu estou percebendo que 1x por dia a internet cai no modem sagemcom, mas é coisa rápida, mesmo assim é desagradável, gostaria de saber se foi algo que fiz de errado na configuração. Obrigada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

As luzes do modem se apagam sim, fica ligada só a luz de power, as vezes uma luz fica piscando até estabilizar e aí as outras ascendem depois disso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×