Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Headset: ozone ekho h80 origen

OS: Windows 10

 

Estava funcionando tudo ok até hoje quando liguei o PC. O problema é o áudio ser reproduzido mais se os nível de balanço estiverem com um dos lado maior que 0, se escutar uma música por exemplo, você escuta a vós bem baixa e os instrumentos normal. Se configurar um dos lados do balanço para 0 ai volta ao normal. 

 

Tentei reinstalar os drivers de áudio, todos eles desinstalei e re-instalei tudo certinho. Se eu diminuir o volume do PC tanto na opções que fica na barra de tarefa quanto no teclado que também tem os botões para isso, os níveis de balanço altera.

Ex:

Volume ta no 50, nv do balanço E no 50 e no D 0. (Música vai reproduzir normalmente).

Se eu aumentar o volume no teclado ou onde for, para 70 os nvs do balanço altera o E para 70 e D para 3. Se eu ficar aumentando e baixando o volume, uma hora o D vai estar quase no mesmo nível do E e começa o problema com o áudio.

 

Alguém teve algo parecido e pode me dizer como resolveu isso? Se fosse o fone de ouvido o normal é que não funcionasse mais não é? Ou não? rsrs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×