Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lucas Gregorio

Tela azul com errors diferentes

Recommended Posts

   Boa Noite, bom nao sei se aqui é a área certa, mas ultimamente meu computador vem apresentando esse problema constantemente, e nao sei mais o que fazer, quando inicio algum jogo e abro mais de 3x abas no Chrome ele da tela azul, Ou dependendo do jogo só de inicia-lo da tela azul, as vezes so de usar navegador com 2x videos abertos ele também da tela azul com varios erros. 
*kernel apc pending during exit
*memory management
*tela azul irql not less or equal
*tela azul kernel security check failure

*dentre outros

(Antes de atingir esses erros o uso da RAM nao chega nem a 50% porém o uso do HD geralmente está em 100%, estive pensando em migrar o S.O para o SSD pra ver se o problema é do HD)

Esses sao os mais comuns e há outrros que surgem, minha saga com esse pc é a seguinte.  Ele é um :

Processador : AMD 8300 e

placa-mãeM5A78L-M PLUS/USB3 
Fonte: 600w Thermaltake
Video: Radeon R7 360

Ram : 8 Gb HyperX

HD: 500GB Seagate (S.O Instalado aqui )

SSD:120 Kingston ( Jogos, IDE's e VM's)

Antes Ele já apresentava o mesmo problema acredito eu, ele so tinha 4gb de ram e um fonte meio cansada, acreditava que seria fonte e memoria RAM, comprei mais um pente de 4GB e uma fonte de 600W (a antiga era de 450W). Rodou algumas semanas sem apresentar problema, e então umas 3x semanas depois voltou a apresentar o mesmo problema, e agora mais constante.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se testar com um módulo de memória de cada vez o problema persiste? Qual Windows você usa?

Compartilhar este post


Link para o post
Compartilhar em outros sites
26 minutos atrás, Daniel Lee disse:

Se testar com um módulo de memória de cada vez o problema persiste? Qual Windows você usa?

Win 10, Nao fiz o teste ainda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×