Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Higor Yanni

Pc nao da imagem, e quando desligado liga sozinho

Recommended Posts

Pessoal montei meu pc esse sábado algumas pecas usadas outras novas, e hj cedo ate joguei um pouco, mas quando fui ligar ele hj pela tarde ele nao ta dando imagem, e quando eu desligo ele liga sozinho. 

Ja troquei as memórias de lugar e slots, tirei placa de vídeo, mudei de cabo hdmi e nada. 

Minha configuração e essa 

placa-mãe: P7H55-M, comprei usada no aliexpress 

Processador: x3440, comprei usado no aliexpress 

Memoria ram: Kingston duas de 4gb 1333,comprei nova mercado livre 

Placa de vídeo: gtx 660, comprei usada mercado livre

Fonte: corsair cx550, comprei nova mercado livre 

Hd: wd 1tb, comprei novo na kabum

Nao sei mais o qie fazer se alguém puder ajudar 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara você tem que ir além. Caso você tenha conhecimento em manutenção, verifique as conexões power led e led na placa-mãe. Verifique se estão bem instaladas. Pode ser também o seu processador que esteja super aquecendo. Pode ser também sua fonte caso seja genérica não esteja suportando a alimentação de energia. Entre outros problemas.

 

Se fosse eu, desmontaria o pc todo por completo e montaria tudo de novo, tomando cuidado e tendo atenção.

 

Mas eu recomendo você mandar para algum técnico em manutenção que ele fará todos estes diagnósticos e até mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 horas atrás, Lucas Xavier Adrião disse:

Cara você tem que ir além. Caso você tenha conhecimento em manutenção, verifique as conexões power led e led na placa-mãe. Verifique se estão bem instaladas. Pode ser também o seu processador que esteja super aquecendo. Pode ser também sua fonte caso seja genérica não esteja suportando a alimentação de energia. Entre outros problemas.

 

Se fosse eu, desmontaria o pc todo por completo e montaria tudo de novo, tomando cuidado e tendo atenção.

 

Mas eu recomendo você mandar para algum técnico em manutenção que ele fará todos estes diagnósticos e até mais

Então eu fiz isso tirei todos os cabos coloquei dnv e nada, levei a um técnico aqui ele disse que provavelmente era placa-mãe. O duro que 1156 ninguem tem pra fazer testes 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×