Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Pedro Amorim

Botão de Power e reset pararam de funcionar, cabo queimado, o que fazer?

Recommended Posts

Olá, eu senti um cheiro estranho vindo do meu computador, fui ver e senti que parecia como se tivesse queimando borracha, dei uma olhada e vi esse fio nesse estado, tentei ligar o computador e simplesmente nao ligava pelo botão de Power e nem pelo o de reset, porém os fios que fazem ligação com esses dois botões estão normais, liguei por um botão quem tem na parte superior atrás do meu computador, porém nisso não aparecia imagem e percebi que o esse cabo da imagem que enviei não parava de aquecer. Conclusão de que os botões de inicialização não funcionam, creio q deve ter dado curto nesses cabos, quando liguei o computador ele funcionava mas não aparecia imagem, tirei o cooler, limpei ele, limpei a memória, etc. Simplesmente não sei se devo trocar de gabinete e fonte, me ajudem

1533792536442156938513.jpg

1533793370571642806013.jpg

Editado por Pedro Amorim
Correção no título e mais detalhes na imagem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esses cabos são baratinhos, você encontra uma unidade no ml por 15 reais. Não precisa trocar de gabinete. O sistema de ligar é simples e não tem nada a ver com fonte ou gabinete(fora a parte que é parafusada no gabinete), você até consegue ligar com uma chave phillips ou fenda.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caramba, passou muita corrente nesse cabo pra ferver assim... qual a configuração desse PC e qual a fonte usada?? Não notou se havia mal contato/faiscamento quando você acionava os botões do gabinete pra ligar e tal? Tipo aquele "zzzz" de mal contato?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não mano, o computador n ligava e so ligava a máquina quando apertava no botão de trás mas n aparece imagem nem nada. Meu PC: core i5, 4gb de ram, fonte de 120w(não sei o nome ao certo).

adicionado 1 minuto depois

@MyNameIsMech problema é soldar os fios, vou tentar ligar dessa forma e te aviso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×